Du bist nicht angemeldet.

Foren-Übersicht

Hersteller Foren
 »  Aeon (1)
 »  Adly (1)
 »  Arctic Cat (1)
 »  Can-Am (ehemals Bombardier)
 »  E-Ton
 »  E-ATV
 »  Honda
 »  Kawasaki
 »  Kymco
 »  Polaris (2)
 »  SMC
 »  Suzuki (1)
 »  Yamaha (1)
 »  Chinaquads
 »  Sonstige
 »  Pocket-Quads

Neue Benutzer

Grete(Heute, 16:09)

xwowka(Heute, 14:18)

atv oldie(Heute, 11:33)

joggl11(Heute, 09:54)

GermanGabber 1982(Heute, 03:08)

Geburtstage

Andreas (51)

smc200crs (43)

_AK (30)

ChrisKFX450 (32)

Quacktasche (43)

alf76 (38)

tato20 (34)

Nick_ST (26)

michi99 (23)

Dudek (43)

Pall-Mall (24)

Sentinel (40)

daddy704 (42)

micha90 (24)

ttms (48)

Statistik

  • Mitglieder: 14666
  • Themen: 31138
  • Beiträge: 329247 (ø 113,77/Tag)
  • Wir begrüßen unser neuestes Mitglied: Grete

Linktipps

Viele gebrauchte Quads diverser Marken findest du bei www.motoscout24.de

Alle die auf der Suche nach einem neuen Spaß-Mobil sind und sich eher ein etwas preiswerteres Quad kaufen möchten, die sollten vielleicht mal bei http://www.funsporthandel.de vorbeischauen.

Lieber Besucher, herzlich willkommen bei: Das Quad Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Furcas

Anfänger

  • »Furcas« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. Oktober 2008

Quad: noch keins

Danksagungen: 0 / 1

  • Private Nachricht senden

1

Sonntag, 16. November 2008, 10:42

Blinker geht nicht mehr aus!

Hallo Leute,
ich heisse René, bin 29 Jahre und komme aus Herten.(Richtige Vorstellung mit Fotos und so kommt noch).
Habe seit einer Woche eine Barossa Quarterback 250. Gestern war ich das erste mal mit der Mühle ein bißchen im Gelände. Hat Spass gemacht :). Nur musste ich die ganze Rückfahrt mit Blinker rechts fahren. Er lässt sicht nicht mehr ausschalten und wenn links blinke, blinkt alles. (also Warnblinklicht). Kennt das jemand?

Gruss René

Rabbit74

Meister

  • »Rabbit74« ist männlich
  • Deutschland

Beiträge: 1 806

Registrierungsdatum: 1. April 2008

Wohnort: Brakel, Kreis Höxter

Beruf: Kraftfahrer

Quad: Kymco MXU 250

Danksagungen: 179 / 73

  • Private Nachricht senden

2

Sonntag, 16. November 2008, 12:14

Tippe mal auf Feuchtigkeit in den Steckern oder Deinem Schalter!
Wenn du Druckluft hast einfach mal vorsichtig alles schön sauber
und trocken pusten.

Besucht unseren Sponsor autoscout24

Furcas

Anfänger

  • »Furcas« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. Oktober 2008

Quad: noch keins

Danksagungen: 0 / 1

  • Private Nachricht senden

3

Sonntag, 16. November 2008, 12:25

Hallo,
Druckluft hab ich nicht, aber mit nem Fön könnte ich es auch probieren, oder?
Werds erstmal ausprobieren dann mach ich mal Meldung.
Danke für die Antwort Rabbit!

Rabbit74

Meister

  • »Rabbit74« ist männlich
  • Deutschland

Beiträge: 1 806

Registrierungsdatum: 1. April 2008

Wohnort: Brakel, Kreis Höxter

Beruf: Kraftfahrer

Quad: Kymco MXU 250

Danksagungen: 179 / 73

  • Private Nachricht senden

4

Sonntag, 16. November 2008, 12:30

Kannst auch alles Stecker abziehen und Kontaktspray rein hauen
wenn Du sowas hast. Ist immer der erste Weg auf der Fehlersuche,
alles Steckverbindungen überprüfen, danach die Kabel und dann
schauen ob das Relais oder Schalter einen weg hat. Das Relais
kann ich mir aberkaum vorstellen, weil normal geht es garnicht
mehr wenns hin ist und erzeugt nicht das Dauerblinken auf einer
Seite. Lasse mich aber gern eines besseren belehren.

Greetz

Besucht unseren Partner Quadtuner.de

Quadtuner.de

Ames

Schüler

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Wohnort: Saarbrücken

Beruf: Adjustagearbeiter- Gelernter Dachdecker!

Quad: Yamaha Raptor 660

  • Private Nachricht senden

5

Sonntag, 16. November 2008, 12:30

Wenn es mit dem Fön nicht geht , dann kannste Dir auch Druckluft in der Dose kaufen,kostet nur ein paar Euro.
Für mich hört sich das fast eher an als ist der Schalter kaputt, wird vielleicht ein Kontakt Hängen oder kaputt sein.
[SIGPIC][/SIGPIC]

Jage nicht was Du nicht töten kannst!

    Afghanistan Albanien Algerien Amerikanisch-Samoa Amerikanische Jungferninseln Andorra Angola Anguilla Antigua und Barbuda Argentinien Armenien Aruba Aserbaidschan Australien Bahamas Bahrain Bangladesch Barbados Belarus (Weißrussland) Belgien Belize Benin Bermuda Bhutan Bolivien Bosnien und Herzegowina Botswana Bouvetinsel Brasilien Britische Jungferninseln Britisches Territorium im Indischen Ozean Brunei Darussalam Bulgarien

Beiträge: 2 185

Danksagungen: 321 / 198

  • Private Nachricht senden

6

Sonntag, 16. November 2008, 14:53

ja denke auch das es am schalter liegen kann... schraub ihn mal ab und zerlege ihn. wenn es so´n einfaches standart ding ist geht das super gut. kann sein das da etwas dreck drin ist. neue bekommt man schon für kleines geld.

druckluft haste für umsonst anne tanke.... die reifen füller..... ;)
grüße

andré
_________________________________________________________________________________
Was wir brauchen sind ein paar verrückte Leute!
Seht euch an, wohin uns die vernünftigen gebracht haben.
G.B. Shaw

Jede Wahrheit durchläuft drei Stufen:
Erst erscheint sie lächerlich, dann wird sie bekämpft, schließlich ist sie selbstverständlich.
A. Schopenhauer

Besucht unseren Partner quad-world.de

Quad-World Onlineshop

7

Sonntag, 16. November 2008, 15:05

in den schalter kanst du auch kontacktspay reinmachen
oder polfett

Rappenreiter

Moderator

    Deutschland

Beiträge: 7 702

Registrierungsdatum: 6. September 2008

mein Bundesland / Land: Baden-Württemberg

Quad: Kymco MXU 300 R

Gelände: Straße

Danksagungen: 2140 / 1598

  • Private Nachricht senden
Moderatoren
Quad-Team Neckar-Alb
Grand Tourisme Alliance

8

Sonntag, 16. November 2008, 17:01

Hallo, wenn der Warnblinker geht kann es das Blinkrelais (oder Elektronik) eigentlich nicht sein, Verkabelung auch nicht - bleibt demnach der Schalter, hängender Kontakt oder so.
Weitere Vorgehensweise wurde ja schon beschrieben.

Viel Glück, Rappenreiter :daumen5:

Besucht unseren Partner WTFunSports.de

wtfunsports.de

Furcas

Anfänger

  • »Furcas« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 28. Oktober 2008

Quad: noch keins

Danksagungen: 0 / 1

  • Private Nachricht senden

9

Sonntag, 16. November 2008, 19:34

Hallo Leute,
hab es mit dem Fön und mit Kontaktspray probiert und es hat geklappt. Woran es jetzt lag weiss ich nicht, aber auf jeden fall kann ich jetzt auch wieder links abbiegen:smile: .
Ich glaub der Blinkerschalter ist auch der einzige der halbwegs offen ist, wahrscheinlich ist deswegen etwas Schlamm reingekommen.
Danke für die vielen Antworten.
Gruss René

Rabbit74

Meister

  • »Rabbit74« ist männlich
  • Deutschland

Beiträge: 1 806

Registrierungsdatum: 1. April 2008

Wohnort: Brakel, Kreis Höxter

Beruf: Kraftfahrer

Quad: Kymco MXU 250

Danksagungen: 179 / 73

  • Private Nachricht senden

10

Sonntag, 16. November 2008, 19:44

Fein das Du es hin bekommen hast. Denke es war einfach nur Wasser
drin. Dann mal viel Spaß beim BLINKEN!!! :lauegh:

Social Bookmarks