Du bist nicht angemeldet.

Foren-Übersicht

Hersteller Foren
 »  Aeon (2)
 »  Adly (1)
 »  Arctic Cat (1)
 »  Can-Am (ehemals Bombardier)
 »  E-Ton
 »  E-ATV
 »  Honda
 »  Kawasaki
 »  Kymco (1)
 »  Polaris (1)
 »  SMC (4)
 »  Suzuki (1)
 »  Yamaha (2)
 »  Chinaquads
 »  Sonstige
 »  Pocket-Quads

Neue Benutzer

juergenk55(Heute, 01:36)

reidinho(Gestern, 22:48)

ldkpower(Gestern, 16:40)

hennsn1337(Gestern, 13:48)

Ke_Law(Gestern, 12:08)

Geburtstage

Quadonis (36)

joern (47)

Vincent-w (34)

Huby123 (45)

martinz (29)

Schützenmichel (43)

Rifel (31)

quatv (50)

gq56 (51)

Sentinel_simon (27)

Corumba (21)

Sleaze (26)

Reeos (33)

Sjmallie94 (20)

Statistik

  • Mitglieder: 14369
  • Themen: 30673
  • Beiträge: 324100 (ø 114,4/Tag)
  • Wir begrüßen unser neuestes Mitglied: juergenk55

Linktipps

Viele gebrauchte Quads diverser Marken findest du bei www.motoscout24.de

Alle die auf der Suche nach einem neuen Spaß-Mobil sind und sich eher ein etwas preiswerteres Quad kaufen möchten, die sollten vielleicht mal bei http://www.funsporthandel.de vorbeischauen.

QM2

Profi

  • »QM2« ist weiblich
  • »QM2« ist der Autor dieses Themas

Beiträge: 693

Registrierungsdatum: 13. April 2007

Wohnort: Bottrop

Beruf: Beamtin

Quad: Cectek Quadrift 500 Efi

Gelände: k.A.

Danksagungen: 8 / 2

  • Private Nachricht senden

1

Donnerstag, 3. Mai 2007, 09:54

KXR springt an - geht wieder aus...

Hallo Zusammen,

meine Kymco KXR 250 springt morgens/abends beanstandungslos an - läuft aber nicht rund und geht wieder aus.
Oder ich kann losfahren - 1.Mal bremsen - aus...

Macht sie also nur im kalten Zustand - und nicht bei solch warmen Temperaturen wie die letzten Tage - aber morgens um 5.15 oder abends um 22 Uhr ist es halt kühler.

Das das Teilchen ein schlechtes Kaltstartverhalten hat - das sagte man mir beim Händler.
Aber sind so an die 12-15 Grad kalt????

Liegts wirklich am Öl???? Zu dickflüssig???

Eure Marisa:notworthy:

MrDudu

Erleuchteter

    Deutschland

Beiträge: 3 114

Registrierungsdatum: 13. Februar 2007

mein Bundesland / Land: Schleswig-Holstein

Wohnort: Fehmarn

Quad: KXR

Gelände: k.A.

Danksagungen: 158 / 181

  • Private Nachricht senden

2

Donnerstag, 3. Mai 2007, 12:00

Mit originalem Vergaser hat meine das nicht gemacht. Hatte noch nie was mit schlechtem Kaltstartverhalten zu tun. Mal mit Choke versucht?

Besucht unseren Sponsor autoscout24

QM2

Profi

  • »QM2« ist weiblich
  • »QM2« ist der Autor dieses Themas

Beiträge: 693

Registrierungsdatum: 13. April 2007

Wohnort: Bottrop

Beruf: Beamtin

Quad: Cectek Quadrift 500 Efi

Gelände: k.A.

Danksagungen: 8 / 2

  • Private Nachricht senden

3

Donnerstag, 3. Mai 2007, 12:57

Meine hat noch den Orginalvergaser.... Nix verändert - zumindest weiß ich nichts davon. Hab sie ja gebraucht gekauft!

Klar habs ich es mit Choke versucht - nix anders als ohne... Hm..

4

Donnerstag, 3. Mai 2007, 14:05

Hi,

nee am Öl kann ich mir nicht vorstellen.
Meine hatte es auch gehabt das ich an der Ampel war und die Kiste ging mir ständig aus, ich weiß das die irgendwo was eingestellt haben, aber ich weiß leider nicht mehr an was, sorry. werde mich mal erkundingen was meine hatte, vieleicht liegt es bei dir auch daran????

Besucht unseren Partner Quadtuner.de

Quadtuner.de

Beiträge: 900

Registrierungsdatum: 1. Februar 2007

Wohnort: NRW-Essen-Überruhr

Quad: KXR 250 Black

Danksagungen: 1 / 0

  • Private Nachricht senden

5

Donnerstag, 3. Mai 2007, 16:11

Zitat von »QM2;9209«

Hallo Zusammen,

meine Kymco KXR 250 springt morgens/abends beanstandungslos an - läuft aber nicht rund und geht wieder aus.
Oder ich kann losfahren - 1.Mal bremsen - aus...

Macht sie also nur im kalten Zustand - und nicht bei solch warmen Temperaturen wie die letzten Tage - aber morgens um 5.15 oder abends um 22 Uhr ist es halt kühler.

Das das Teilchen ein schlechtes Kaltstartverhalten hat - das sagte man mir beim Händler.
Aber sind so an die 12-15 Grad kalt????

Liegts wirklich am Öl???? Zu dickflüssig???

Eure Marisa:notworthy:


hallo marisa......
hmmmm .....macht sie es immer noch ? ich hatte echt gedacht das es mit der choke getan ist......:confuseed:

vielleicht läuft sie n tick zu untertourig. mir iss am samstag nix ungewöhnliches aufgefallen, aber wir sind ja immer sofort durchgestartet.

also wenns richtig kalt ist,(oder n bisschen wie im moment morgens/abends) dann muss ich natürlich auch die choke ziehen,allerdings muss ich die nie ganz raus ziehen, wenn meine karre anspringt aber nicht richtig rund läuft, ziehe ich die choke weiter raus/oder rein....un zwar so weit bis der motor rund läuft.
das sind nur mm, allerdings merkst du die reaktion sofort am laufverhalten deines motors.......

viel glück...dann mal......
cya Olly
Wer hinter meinem Rücken über mich redet, der redet mit meinem Arsch

der_250er

Forenlegende

  • »der_250er« ist männlich

Beiträge: 3 058

Registrierungsdatum: 10. Februar 2007

Wohnort: Braunschweig

Quad: Kymco KXR-R

Danksagungen: 124 / 40

  • Private Nachricht senden

6

Donnerstag, 3. Mai 2007, 19:57

Ich darf mal ?
Wenn der Motor läuft , aber nicht gescheit , dann wird man den Vergaser einstellen müssen . Erst prüft man auf Falschluft ( zB Bremsenreiniger bei laufendem Motor gegen den Ansaugtrichter sprühen ) , dann Motor knackewarm fahren . Jetzt testen und hören wie der Motor läuft ( Vmax i.O.? ) . Ruß am Auspuff und an der Zündkerze verraten dir das Gemisch , besser geht's mit einem AU-Tester . Bei warmen Motor wird CO und LL eingestellt : also das Verhältnis zwischen Luft und Benzin ( 14,8 kg zu 1 kg ) und dann die Leerlaufdrehzahl . Einstellmöglichkeiten : zwei Schrauben am Vergaser , Nadelhöhe im Vergaser , zwei Blechzungen im Vergaser , Bowdenzug am Gashebel ... also du mußt schon den Durchblick haben , sonst wird es schlimmer ! Willst du selber einstellen ? Dann schreibe ich ein Verfaren ...
Ach hör nich auf mich ... was weis ich denn schon ...

Besucht unseren Partner quad-world.de

Quad-World Onlineshop

snoopyshort

unregistriert

7

Donnerstag, 3. Mai 2007, 20:00

Zitat von »der_250er;9282«

Ich darf mal ?
Willst du selber einstellen ? Dann schreibe ich ein Verfaren ...


Du darfst und sollst... (Dieser Begriff wurde für Gäste und nicht aktivierte Benutzer ausgeblendet. Um ihn doch lesen zu können solltest Du dich registrieren!) ...:D

Das wäre doch mal wieder ein Bastibeitrag!

Beiträge: 900

Registrierungsdatum: 1. Februar 2007

Wohnort: NRW-Essen-Überruhr

Quad: KXR 250 Black

Danksagungen: 1 / 0

  • Private Nachricht senden

8

Donnerstag, 3. Mai 2007, 20:10

@basti
RESPEKT

alter schwede.........:anbet::anbet::anbet:mir fehlen die worte........

....keine lust nach essen zu ziehen ???:biggrin:
Wer hinter meinem Rücken über mich redet, der redet mit meinem Arsch

Besucht unseren Partner WTFunSports.de

wtfunsports.de

der_250er

Forenlegende

  • »der_250er« ist männlich

Beiträge: 3 058

Registrierungsdatum: 10. Februar 2007

Wohnort: Braunschweig

Quad: Kymco KXR-R

Danksagungen: 124 / 40

  • Private Nachricht senden

9

Donnerstag, 3. Mai 2007, 20:59

Ich gehe davon aus das die Zündung i.O. ist ( kann man testen - anderes Thema ).:wink:
Man sprüht bei laufenden Motor den Ansaugtrakt mit etwas brennbarem ab - ändert sich die Drehzahl oder Laufkultur , zieht der Zylinder Falschluft ( das Gemisch ist in diesem Fall an der Zündkerze nicht mehr zündfähig ) . Unbedingt von Zündkerze und Kabel wegbleiben ... Brandgefahr . :smokin:
Die Filter werden als nächstes geprüft : Lufi sauber ? Krafi sauber ? Benzinschläuche geknikt ?
Probelauf mit Reserve : Motorlauf verbessert ?
Die Zündkerze wird herrausgeschraubt : sie darf nicht weiß sein und nicht schwartz .
Normalerweise würde man jetzt einen Kompressionstest machen , bietet sich an wenn man schonmal dabei ist ...
Erst wenn das alles in Ordnung ist fährt man den Motor warm - Vollgastest - so wird die Haubtdüse bestimmt . Durch Ausprobieren oder Erfahrung wählt man die HD ( Zündkerzentest : weiß oder schwartz ? ) und kümmert sich dann um den Teillastbereich . Hier wird mit der Nadelhöhe und dem Schwimmerstand experimentiert - Vorsicht : ein zu mageres Gemisch kann unter Umständen einen Motorschaden verursachen ! Der Motor stottert alle par Kurbelwellenumdrehungen und bläßt schwartzen Qualm wenn der Schwimmerstand im Vergaser zu hoch ist oder die Nadel zu hoch hängt . Der Motor stottert bei jeder Umdrehung und es ist ein "Klingeln" zu hören wenn der Schwimmerstand zu niedrig ist oder die Nadel zu tief hängt . In beiden Fällen ist nicht die volle Leistung abrufbar ;) . Der Schwimmerstand wird gesteuert durch eine Blechlasche am Schwimmer - sie bestimmt wann das Kammerventiel aufgeht und wann es zu geht . Eine zweite Lasche bestimmt wie weit der Schwimmer abfällt bzw wie schnell Benzin nachfließen kann . Ist die Beschleunigung zufriedenstellend , kümmert man sich um den Leerlauf . Den Motor lässt man ( warm ) eine viertel Stunde im Stand laufen , uns schaut sich dann das Kerzenbild an . Ist die Kerze schwartz , dreht man die CO-Schraube weiter rein - halbe Umdrehung ) solange bis die Kerze sauber verbrennt . Ist die Kerze weiß , dreht man die CO-Schraube herraus . Reicht der Einstellbereich der CO-Schraube nicht ( in beide Richtungen ) muß man eine größere / kleinere Leerlaufdüse einbauen . Die Schraube ist sozusagen die verstellbare Zwischengröße der einzelnen LL-Düsen . Passt das Gemisch , wird bei warmen Motor die LL-Einstellschraube ( meißt herrausragend , mit der Hand drehbar ) soweit gedreht , bis der Motor sauber dreht und nicht ausgeht ( bei unserem Eintopf sind es 1000 - 1400 U/min ) .
Der orig. Kymcomotor entwikelt bei 5500 U/min etwa 20 Nm Drehmoment ( für alle die ihre Vario auf Beschleunigung einstellen möchten :D ) und etwa 17,5 PS bei 6500 U/min , d.h. mit der orig. Übersetzung und einer guten Einstellung sind 90 Km/h laut Tacho drin ! ( das sind dann echte 75 - 80 Km/h )
Habe ich was vergessen ? :p
Ach hör nich auf mich ... was weis ich denn schon ...

10

Donnerstag, 3. Mai 2007, 21:14

................

Zitat von »der_250er;9307«

Ich gehe davon aus das die Zündung i.O. ist ( kann man testen - anderes Thema ).:wink:
Man sprüht bei laufenden Motor den Ansaugtrakt mit etwas brennbarem ab - ändert sich die Drehzahl oder Laufkultur , zieht der Zylinder Falschluft ( das Gemisch ist in diesem Fall an der Zündkerze nicht mehr zündfähig ) . Unbedingt von Zündkerze und Kabel wegbleiben ... Brandgefahr . :smokin:
Die Filter werden als nächstes geprüft : Lufi sauber ? Krafi sauber ? Benzinschläuche geknikt ?
Probelauf mit Reserve : Motorlauf verbessert ?
Die Zündkerze wird herrausgeschraubt : sie darf nicht weiß sein und nicht schwartz .
Normalerweise würde man jetzt einen Kompressionstest machen , bietet sich an wenn man schonmal dabei ist ...
Erst wenn das alles in Ordnung ist fährt man den Motor warm - Vollgastest - so wird die Haubtdüse bestimmt . Durch Ausprobieren oder Erfahrung wählt man die HD ( Zündkerzentest : weiß oder schwartz ? ) und kümmert sich dann um den Teillastbereich . Hier wird mit der Nadelhöhe und dem Schwimmerstand experimentiert - Vorsicht : ein zu mageres Gemisch kann unter Umständen einen Motorschaden verursachen ! Der Motor stottert alle par Kurbelwellenumdrehungen und bläßt schwartzen Qualm wenn der Schwimmerstand im Vergaser zu hoch ist oder die Nadel zu hoch hängt . Der Motor stottert bei jeder Umdrehung und es ist ein "Klingeln" zu hören wenn der Schwimmerstand zu niedrig ist oder die Nadel zu tief hängt . In beiden Fällen ist nicht die volle Leistung abrufbar ;) . Der Schwimmerstand wird gesteuert durch eine Blechlasche am Schwimmer - sie bestimmt wann das Kammerventiel aufgeht und wann es zu geht . Eine zweite Lasche bestimmt wie weit der Schwimmer abfällt bzw wie schnell Benzin nachfließen kann . Ist die Beschleunigung zufriedenstellend , kümmert man sich um den Leerlauf . Den Motor lässt man ( warm ) eine viertel Stunde im Stand laufen , uns schaut sich dann das Kerzenbild an . Ist die Kerze schwartz , dreht man die CO-Schraube weiter rein - halbe Umdrehung ) solange bis die Kerze sauber verbrennt . Ist die Kerze weiß , dreht man die CO-Schraube herraus . Reicht der Einstellbereich der CO-Schraube nicht ( in beide Richtungen ) muß man eine größere / kleinere Leerlaufdüse einbauen . Die Schraube ist sozusagen die verstellbare Zwischengröße der einzelnen LL-Düsen . Passt das Gemisch , wird bei warmen Motor die LL-Einstellschraube ( meißt herrausragend , mit der Hand drehbar ) soweit gedreht , bis der Motor sauber dreht und nicht ausgeht ( bei unserem Eintopf sind es 1000 - 1400 U/min ) .
Der orig. Kymcomotor entwikelt bei 5500 U/min etwa 20 Nm Drehmoment ( für alle die ihre Vario auf Beschleunigung einstellen möchten :D ) und etwa 17,5 PS bei 6500 U/min , d.h. mit der orig. Übersetzung und einer guten Einstellung sind 90 Km/h laut Tacho drin ! ( das sind dann echte 75 - 80 Km/h )
Habe ich was vergessen ? :p


Öhmmmmmmmmm...nee..:D :D :D ..gruß vielleicht an deine Gattin...kann sich ruhig auch ma wieder melden...!!!:crossfingers_2: ...einfach nur geil..Basti..niederknie !! bohhhhhhhh:pfeifer:

Social Bookmarks