Tachosensor und Magnet

  • Hallo,


    kann mir vielleicht jemand weiterhelfen?


    Ich fahre eine Adly 300 Sport. Mein Tacho funkioniert nicht richtig.Habe festgestellt ,daß der Sensor an der hinteren linken Schwinge angebracht ist und sich das Gegenstück (Magnet)
    Im Ritzel befinden müsste.


    Problem 1: Den Sensor an der Schwinge hat der Vorbesitzer mit Kabelbinder justiert und dadurch hat der Sensor wohl seine Position verloren.Es ist wohl eine Halterung für den Sensor vorhanden ,aber die scheint schon sehr in Mitleidenschaft gezogen worden zu sein,so daß man den Senor nicht mehr daran befestigen kann.Daher denke ich ,ist auch der Kabelbinder dort am Sensor.

    Problem 2:
    Im Ritzel (Zahnkranz) befindet sich kein Magnet.(Ist wohl dem Vorbesitzer abhanden gekommen).


    Meine Frage ist nun. Wer fährt ein Baugleiches Quad und kann mir sagen wie genau der Sensor angebracht ist,den Abstand zum Ritzel müsste ich wissen und wie ist der Magnet angebracht und wie der aus?


    Ein Bild davon wäre vielleicht nicht schlecht.Geht aber auch wenn ihr mirs schreibt.


    Meine E-Mail Adresse für das Bild: racerkl@gmx.de


    Im voraus schon mal Danke


    mannie73 :thumbup:

  • Keine Ahnung von dem Quad.


    Zwischen sensor und Magneten sollen 2-3 mm Spiel sein.


    Um so mehr Spiek es gibt , desto unganauer wird der Tacho.



    Es ist auch egal auf welche Hoehe du ihn feste machst. 1mal rum ist einmal rum :)




    Gesendet von meinem GT-I9505 mit Tapatalk 2