Adly 450S Stottern wenn warm gefahren.

  • Hallo Gemeinschaft,
    ich fahre erst seit Anfang der Woche und habe eine nigelnagelneue Adly unten stehen.
    Ein geiles Gerät...definitiv nie mehr ohne Quad.
    Das mit der Schaltung etc hatte ich relativ schnell drauf...also da keine Probleme.
    Dies nur als Info vorab: Neue Maschine, Fahranfänger.


    Jetzt habe ich leider das Problem, dass sie nach einiger Fahrzeit (20 - 30 Min.) kaum noch fahrbar ist.


    Sie ruckelt und stottert wie verrückt und ist kaum noch zu bendigen.


    Gas nimmt sie dann nur schubweise an. Mal mehr, mal weniger. Springt wie ein Gummiball nach vorne.
    Wenn ich den Chocke (bin dann schon 20 - 30 Min. gefahren...Maschine warm) weg nehme geht sie komplett aus.


    Als ich sie eben abgestellt habe, kam - mit einem lauten Knall - eine Fehlzündung.


    Ich habe heute meinen Händler angerufen, der mir versicherte, dass es bei einigen Neufahrzeugen durchaus möglich sein kann, dass sich Produktionsrückstände lösen können und dieses Ruckeln und schlechte Gasannehmen auslösen können.


    Prinzipiell vertraue ich meinem Händler ja, da ich lange nach einem Händler gesucht haben bei dem ich mich wohl fühle. Aber dennoch frage ich hier nochmal nach.


    Habt ihr eine Idee, was es sein könnte, oder könnt ihr die oben genannte Aussage bestätigen?


    Lieben Dank vorab.

  • Moin,
    fahr zum Händler und lass sie durchchecken, du hast doch noch Garantie ...
    Ich würde selbst gar nichts an der Maschine machen sondern gleich beim Händler auf der Matte stehen! (und 20-30 min mit Choke fahren ist viel zu lange)
    Tschööö der Manni

  • quadshirt.de - Onlineshop
    AD
  • Genau, den Choke brauchst du bei dem Wetter eigentlich nur ein paar Sekunden wenn sie kalt und eine Weile stand.
    Ab zum Händler und checken lassen.

  • Erst mal ganz lieben Dank für eure Infos.


    Und nun zum dämlichen Themenersteller....ich sag es ja immer wieder....keine Ahnung aber Quadfahren wollen.


    Ich Horst hab den Choke voll falsch gelesen.


    Somit bin ich also bis jetzt immer OHNE Choke los-/gefahren. Habe gedacht (Wer lesen kann ist klar im Vorteil) Choke raus ist links und rein rechts. Nun denn.....zum Glück kann ich über mich selbst Lachen.


    Ich bin mal gespannt auf morgen früh (arbeite in der Nachtschicht) da drehe ich dann wieder eine Runde - ob sie dass dann wieder macht. Sollte das Problem erneut auftauchen, bin ich morgen noch beim Händler.


    Lieben Dank nochmal an euch.
    :handshake:

  • Oh mann :facepalm:
    Wenn du länger so gefahren bist, dann kontrollier dein Motoröl. Wenn sich zu viel Kraftstoff da rein geschlagen hat, dann kann der Motor Schaden nehmen.
    Einfach mal prüfen ob die Füllmenge über den Normalstand angestiegen ist oder das Öl stark nach Benzin riecht.

  • Oh mann :facepalm:
    Wenn du länger so gefahren bist, dann kontrollier dein Motoröl. Wenn sich zu viel Kraftstoff da rein geschlagen hat, dann kann der Motor Schaden nehmen.
    Einfach mal prüfen ob die Füllmenge über den Normalstand angestiegen ist oder das Öl stark nach Benzin riecht.

    Mega lieben Dank. Meine hübsche steht draußen auf dem Firmenparkplatz. Das werde ich gleich mal kontrollieren.

  • OMG


    Ich habe es gerade geprüft....und mein Öl riecht nach Sprit.


    Ergo Moppelchen geht zum Händler zurück.


    Ganz lieben Dank für die Hilfe hier.


    :handshake: