Meine Adly 450S und ich...

  • Hallo Gemeinschaft,
    ich habe mir gedacht, ich versuche mal sowas wie ein virtuelles Tagebuch. Wer sich dies antun möchte. Ich werde versuchen in unregelmäßigen Abständen etwas zum besten zu geben. Ab und an mit Bildern. Ab und an aber auch nur Text.


    Ich habe meine Maschine noch nicht ganz so lange. 358 km zählt unser Tacho derzeit und schon haben wir so einiges erlebt.


    Zu allererst sei gesagt, dass ich sehr lange nach einem - für mich - passendem Quad gesucht habe.


    Lange war auch die Frage offen, ob Gelände oder Straße. Schaltung oder Automatik?


    Das ich in erster Linie Straße fahre, war mir bewusst. Ich wollte die Maschine um zur Arbeit zu Fahren (ganz jährlich) und um einfach mal ein wenig Spaß zu haben - Abschalten. Ab und an Gelände, vielleicht mal eine MX Strecke. Wer weiß wo uns unser Weg hinführt. Ich bin zu allen Schandtaten bereit. Nur tiefe Wasserlöcher oder Matschgruben. Da zieht es mich in keinster weise hin.



    Nun steht sie da - meine Adly 450S - in ihrer Pracht und ich freue mich jeden Tag auf´s neue auf den Bock zu steigen und los zu düsen.


    Wären da nicht unsere Anfangsschwierigkeiten.


    Vor diesem Fahrzeug bin ich noch nie Fußschaltung gefahren. Dachte mir aber - getreu meinem Motto: "Was andere schaffen, schaffe ich auch." - wird schon klappen und habe meine kleine am ersten Tag mit Sicherheit 20 - 30 mal abgewürgt. Sie hat es mir verziehen, ist immer wieder brav angesprungen und mit mir weiter gehüpft.


    Als wir letztens in der Werkstatt waren wurde mir gesagt, dass die Kupplung viel zu weit hinten kommt (letztes Drittel) und sie wurde so eingestellt, dass sie nun wesentlich weiter vorne (erstes Drittel) kommt, was ich auch sehr angenehm finde.


    Unsere ersten 100 km waren recht spektakulär. Für mich zumindest.


    Ich war stolz, dass ich es geschafft hatte mit der Fußschaltung "relativ" gut klar zu kommen. Während der Fahrt, war es kein Thema mehr mit dem Schalten. Das ging hoch und runter wie Butter. Nur das Anfahren machte (Kupplung kam zu diesem Zeitpunkt im hinteren Drittel und dann sehr knackig und direkt) noch ein wenig Probleme. Nun ist aber alles in Butter auch das Anfahren schaffe ich ohne meine kleine ab zu Würgen.


    Auf einem unserer Ausflüge begann meine kleine auf einmal rum zu Bocken. Was sich durch keine und dann extreme Gas Annahme bemerkbar gemacht hat. Ich war verwirrt. Brach die Tour sofort ab und fuhr Richtung Heimat. Zwischendurch konnte ich normal Fahren, dann aber wieder Bockte sie wie verrückt und war kaum noch fahrbar.


    Zu Hause angekommen, wurde der Händler informiert. Der wiederum beruhigte mich, dass es Reststoffe sein könnten, die die Vergasernadel verstopfen könnten. Ich solle es im Auge behalten, mir da aber keine großen Sorgen machen, dass würde sich wieder legen. Beruhigt legte ich auf und freute mich auf den nächsten Tag.


    Es war, wie der Händler es beschrieben hatte. Einmal noch Bockte sie und seit dem nie wieder.


    Die weiteren kleinen Etappen - wir waren inzwischen bei km 210 angekommen - verliefen ohne weitere Probleme. Es gab kein Bocken mehr. Ich hatte riesig Spaß.


    Nun denn...warum waren wir in der Werkstatt?


    Durch einen Tipp hier im Forum wurde mir gesagt, ich solle doch mal das Öl checken, ob sich da evtl Benzin eingeflossen ist. Bezogen auf das Bocken der Maschine. Das könnte wohl passieren mit so vielen Kaltstarts. Nach einem Check musste ich feststellen, dem war leider tatsächlich so.


    Ich habe die Maschine mit einem Ölstand im unteren drittel übernommen. Als ich zu diesem Zeitpunkt schaute, war der Ölstand (3 Minuten laufen lassen - 3 Minuten warten) weit über die Hälfte. Also war er gestiegen. Ich hatte kein Öl nachgefüllt also musste es etwas anderes sein, was den Ölstand nach oben trieb. Und es roch wirklich sehr verdächtig nach Benzin.
    Nach einer kleineren Probefahrt und erneuter Kontrolle des Ölstands, zeigte der Ölmessstab einen Ölstand von über Max. an. Das war für mich der Moment, wo ich den Händler erneut kontaktierte und er mir die sofortige Abholung der Maschine innerhalb der nächsten zwei Tage versprach.


    Nach weiteren Fragen hier im Forum, wurde mir gesagt, dass sich das Benzin durch Fahren wieder verflüchtigen könnte. Ich traute mich und machte es. Und siehe da. Ich habe die Maschine kaum noch abgewürgt, alles Schaltvorgänge verliefen so wie sie sollten der Ölstand ging wieder runter. Warum auch immer das passierte.
    Egal...ich war glücklich und informierte den Händler dadrüber, dass der Ölstand wieder auf ein normales Level gesunken ist. Ich bot ihm an, die Maschine persönlich vor zu Fahren und er willigte ein.


    Dort angekommen, stellten die Mechaniker NICHTS aber auch rein GAR NICHTS in meinem Öl fest. Es roch noch Nichtmal mehr nach Benzin. Da fängt man echt an, an sich zu zweifeln.


    Nun denn, ein Teilchen meiner Verkleidung (weiße Tachoabdeckung - habe die Maschine auf orange umbauen lassen) wurde noch getauscht und ich machte mich glücklich und zufrieden auf den Heimweg.


    Mittlerweile zeigte der Tacho einen Wert von 290 km an.




    Ich War auf dem Heimweg...stand an der Ampel...Neutralgang...Maschine geht aus.


    ????


    Was´n jetzt?




    Wieder gestartet. Läuft...stehe da und denke so bei mir, die Vögel zwitschern hier aber laut (lacht mich ruhig aus Leute...es war tatsächlich so und ich muss beim Schreiben schon wieder über mich selber schmunzeln). Ich fuhr weiter. Nächste Ampel...wieder so lautes gezischter. Komisch...als wäre es direkt unter meiner Maschine. Im Tackt meines Motors wird gezwitschert.


    Nichts böses ahnend - ich unwissender Troll- fahre auf die nächste Ampel zu.....BÄM.....ein Ohrenbetäubender Knall. Alter Falter, war ich das?


    Okay...ich war wieder wach.


    Fuhr weiter und mir viel auf, dass sich meine kleine auf einmal wie eine Harley anhört. Immer dann, wenn ich das Gas wegnehme und oder runter Schalte.


    Ich hab gedacht...das gibt es doch nicht. So viel Pech kann man doch nicht haben. Was´n das jetzt schon wieder? Warum tust du mir das an?


    Zu Hause angekommen, hockte ich mich vor meinen Bock. In Fahrtrichtung rechts....nichts. Seite gewechselt. In Fahrtrichtung links zischte es leise in Höhe des Zylinderkopf oder Vergaser. Evtl auch der Krümmer.


    Ich werde verrückt. Wir waren doch gerade in der Werkstatt. Warum hat sie es denn da nicht gemacht? Nun denn der Händler ist informiert und ich warte auf sein Feedback. Ich hoffe es ist nichts schlimmes.


    Ich werde hier auf jeden Fall weiter berichten. Wer einen Kommentar dalassen möchte kann dies gerne tuen. Die nächsten Berichte werden mit Sicherheit deutlich kürzer ausfallen.
    Das waren jetzt die ersten drei Wochen mit meiner kleinen zusammengefasst.


    In diesem Sinne...

  • Da ich ja nicht wirklich viel Fahren kann und möchte, habe ich mich heute mal dran gemacht und das Fahrwerk vorne um ca. 2 cm und hinten um ca. 1 cm nach unten gedreht. Den Reifendruck habe ich vorerst auf 0,9 Bar eingestellt, da ich ja erst mal nur Stadt fahre.


    Ich möchte mich so langsam an MEINE Einstellungen heran arbeiten.
    Zug und Druckstufe habe ich erst mal noch so gelassen, wie sie waren.


    Eine kleine Runde um den Block musste aber dann doch noch sein und ich kann euch sagen, der Unterschied beim Fahren ist schon enorm. Der Arsch geht jetzt um ein vielfaches besser um / durch die Kurve.


    Werde auf jeden Fall die kurzen Strecken 4 -5 km täglich zur Arbeit machen. Bin heute Abend gespannt, wenn zur Schicht geht, wie sie sich auf der kompletten Strecke macht.

  • Heute wird meine kleine vom Händler abgeholt und ich hoffe, ich bekomme sie bis zum Ende der Woche zurück.
    Ich habe das gute Wetter mal genutzt und schnell noch meine neue Smartphone Halterung installiert.


    20180911_140039.jpg


    Wird sich zeigen - wenn meine Kleine zurück ist - ob die was kann.


    Der erste Eindruck war echt ernüchternd. Das Case hat nicht in der Halterung gehalten. Waren wohl die allseits bekannten asiatischen Toleranzen.
    Nach ein wenig Heißkleber war die Sache aber gefixt. Soll ja sowieso nicht mehr ab. Da kann das hinten auch zugeklebt bleiben.


    Ich habe lange überlegt, ob ich mir ein Navi für meine kleine zulegen soll. Hatte da das kleine Tom Tom VIO im Auge gehabt. Habe mich dann aber doch dagegen entschieden.
    Das Smartphone hat beim Auto bis jetzt immer gereicht. Warum soll das beim Quad anders sein?

  • quadshirt.de - Onlineshop
    AD
  • Es ist wie verhext. Meine Maschine ist am Montag von der Werkstatt zurück und immer noch defekt.


    Nicht nur das während der Reparaturzeit mit meiner Maschine ~150 km gefahren wurden wovon ich nichts wusste - zum ausgiebigen Testen wie der Händler mir versicherte.


    Nein...sie kam auch noch genauso defekt zurück, wie ich sie abgegeben hatte.


    Und als wäre das nicht genug, wurde auch noch ohne meine Genehmigung eine 500 Inspektion(223,-€ inkl. Abholung und Lieferung) gemacht. Naja...durch die zusätzlich gefahrenen Kilometer die von der Werkstatt gemacht wurden war es dann ja auch soweit. Schlussendlich habe ich die Inspektion dann genehmigt, da sie nun ja so oder so gemacht werde musste, mit den dazu gekommenen Mehrkilometer. Da fühlt man sich als Kunde echt verarscht.


    Sei es drum. Ich habe das alles duldsam hingenommen, in der Hoffnung meine Maschine repariert und in einem Fahrtüchtigen Zustand zurück zu bekommen.



    Heute (gestern) bin ich dann auch mal wieder eine kleine Runde (~100km) gefahren. In der Stadt ist meine kleine ganz brav. Auf der Landstraße ist sie bis 75 / 80 km/h auch ganz brav. Möchte ich dann aber mal ein wenig mehr Gas geben. Z.B. beim überholen und komme dann über 93 km/h fängt sie an zu Bocken und ist kaum noch zu Fahren.


    Komme ich dann nicht rechtzeitig rechts raus, gibt es zum Bocken noch starke Fehlzündungen. Ist sie dann endlich durch das ganze Gebocke ausgegangen, bleibt sie im Gang hängen, so dass ich bei Motor aus nicht mal mehr in den Neutralgang komme.


    So bleibt mir nichts anderes übrig als ein paar Sekunden zu warten und die Maschine mit gezogener Kupplung erneut zu starten. Bleibe ich dann brav bei 75 / 80 km/h ist alles wieder tuti und sie tuckert mit mir brav bis nach Hause.


    All das - und das die Maschine leicht nach rechts zieht - habe ich dem Händler geschildert.
    Und laut seiner Aussage des Händlers, im telefonischem Gespräch und Email verkehr, bevor ich meine Maschine zurück bekommen habe wäre alles besten und es gibt keine Probleme mit der Maschine.


    Nun gab es gestern eine erneute Email von mir an den Händler mit der Bitte um die Behebung der von mir genannten Fehler.


    Ich bin ja mal gespannt, wann ich mit meiner kleinen mal ohne Probleme Fahren kann. Von Tag eins an, gab es nur Probleme.


    Hier mal eine kleine Auflistung dessen, was in der Zeit vom Kauf bis jetzt passiert ist:


    Am 08.08.2018 haben wir die Adly 450S gekauft.
    Am 16.08.2018 ist das Fahrzeug beim Händler angekommen.
    Am 20.08.2018 haben wir das Fahrzeug auf uns zugelassen.
    Am 21.08.2018 wurde an der Maschine laut Service Buch eine Übergabe Inspektion gemacht und alles kontrolliert.
    Am 24.08.2018 habe ich das erste mal Probleme mit dem Fahrzeug gemeldet. Starkes buckeln und Benzin im Öl.
    Am 30.08.2018 war ich persönlich beim Händler vor Ort um das Fahrzeug durchchecken zu lassen.
    Es wurden Arbeiten an der Kupplung vorgenommen, da diese falsch eingestellt war. Auf dem Rückweg dann die Probleme, dass das Fahrzeug falsch Luft zieht und massive Fehlzündungen hatte.
    Am 03.09.2018 habe ich dieses Problem telefonisch beim Händler gemeldet.
    Am 07.09.2018 bekam ich nach einer erneuten telefonischen Kontaktaufnahme einen Termin für die kommende Woche
    Am 11.09.2018 wurde das Fahrzeug von einem Mitarbeiter des Händlers bei mir abgeholt. Aussage des Händlers: "Sollte nichts bestellt werden müssen, bekomme ich das Fahrzeug Ende der Woche zurück".
    Am 14.09.2018 musste ich mich erneut telefonisch beim Händler melden, da ich weder mein Fahrzeug geliefert bekommen habe, noch dazu hat der Händler mich nicht darüber informiert, dass ich das Fahrzeug an diesem Tag doch nicht bekomme. Am Ende des Telefonates hat der Händler mir versichert, das ich mein Fahrzeug am Anfang der drauf folgenden Woche bekomme.
    Am 18.09.2018 habe ich mich schon wieder telefonisch beim Händler melden müssen, da auch an diesem Tag das Fahrzeug nicht geliefert wurde.
    Die Aussage des Händlers beim Telefonat: "Die Maschine steht auf der Bühne". Zudem müsse sie noch ausgiebig getestet werden. Und das Problem mit dem falsch Luft ziehen, was selbst der MA bei der Abholung bemerkt hat, ist bei ihm wohl nicht existent.
    Am 24.09.2018 wurde mir die angeblich reparierte Maschine zugestellt (13 Tage war sie weg)
    Am 27.09.2018 erneute Kontaktaufnahme mit dem Händler, da die Maschine immer noch Probleme macht.


    Na da bin ich ja mal gespannt, ob das hier einer überbieten kann. Ich schreibe und telefoniere mit dem Händler mehr als mit meiner eigenen Frau.


    Was soll ich sagen...die Hoffnung stirbt zu letzt. Warten wir ab. Vielleicht kann ich ja irgend wann auch mal etwas schönes von einem Ausflug oder einem Treffen mit dem ein oder anderen hier berichten.


    Ich halte euch auf dem laufenden.

  • Klingt ja echt nach Montagsmaschine bzw. unfähigem Händler. Nach der Aktion mit der "ausführlichen" Probefahrt und der nicht freigegeben Inspektion würde ich mir einen neuen Händler suchen. Drücke Dir die Daumen das noch alles zum guten kommt und Du doch noch viel Spaß mit deiner Hurricane haben wirst (Hatte die auch lange im Focus, aber wollte letzendlich doch was bequemes für den geschundenen Körper ;) )

  • Das klingt ja richtig traumhaft.
    Von wo kommst du denn, gibt es eventuell andere Händler in deiner Nähe?

  • Ich habe halt noch Garantie auf der Maschine. Deswegen werde ich sie auch immer wieder dort hin geben.
    Ich komme aus Mönchengladbach. Zur Not hätte ich noch einen anderen Händler in der Nähe. Da hat es menschlich nicht so gut geklappt. Aber das sollte ich dann mal außer acht lassen.


    Ich habe mir extra diesen Händler aus gesucht, da er mir von Anfang an menschlich gefallen hat. Er hat alles und viel sehr gut erklärt. Geduldig meine Anfängerfragen beantwortet. Ich durfte sogar auf einer Maschine eine Probefahrt machen. Er hat mir gezeigt und erklärt , wie man ein Quad fährt. Das hat ihn sehr Sympatisch wirken lassen. Mit den Jungs aus der Werkstatt habe auch gut reden können und auch die haben auf mich einen sehr menschlichen und freundlichen Eindruck gemacht. Da sieht man mal wieder was man davon hat, wenn man sich darauf verlässt.


    Geschäft sollte Geschäft bleiben und die Sympatie nur in den Bekanten- bzw. Freundeskreis gehören.
    Bis jetzt habe ich noch keine Rückmeldung zu meiner zuletzt geschriebenen Mail.


    Wir werden sehen, was noch so alles kommt. Er hat noch zwei Versuche, danach muss ich dann andere Wege gehen. Was ich persönlich sehr schade finden würde, aber irgendwann ist auch mal genug.

  • Moin,
    Im Idealfall sollte beides stimmen, die Sympathie und die Kompetenz.
    Manchmal ist es dann doch der "Vorführeffekt" das da was nicht stimmt.
    Zu der gemachten Inspektion kann ich nur sagen: da hätte er Pech gehabt wenn er die einfach so durchführt ohne Rücksprache zu halten.
    Die 150 Km "Probefahrt" kommen mir auch etwas viel vor.
    Vielleicht lässt er ja mit sich reden und kommt dir entgegen da er es ja eigentlich auf eigenes Risiko gemacht hat.


    LG Maddin

  • Ich danke euch, für die Beteiligung an meinem Thema. Aber um diesen Abschnitt (Maschine defekt) nicht weiter zu verwässern, lasst uns hier einen Schlussstrich ziehen und warten was noch so kommt. Ich hoffe auf viele schöne Geschichten mit meiner kleinen.



    Zum Schluss möchte ich noch dazu sagen, dass ich von der Sicht des Käufers durchaus verärgert und enttäuscht bin. Klar...die Karre läuft nicht so wie sie soll.


    Aus der Sicht des Händlers kann ich verstehen, dass er langsam mal Kohle sehen wollte.


    • Er hat / hatte wirklich eine mords Geduld mit mir (ich kann ja eigentlich nichts dafür, dass ich ihn nerven muss) und hat immer auf alles geantwortet und versucht alles schriftlich zu erklären.
    • Seine Jungs haben beim ersten Besuch an der Maschine mehr gemacht als sie sollten.
    • Die Maschine wurde mir beim ersten Abholen kostenlos geliefert


    Klar bin ich ein wenig piss off....aber ich hätte den Händler nie im Leben ohne Kohle da stehen lassen. So bin ich nicht.


    Maschine defekt... :|:

  • ... lasst uns hier einen Schlussstrich ziehen und warten was noch so kommt.

    Tschuldigung, aber dieser Aufforderung kann und will ich nicht folgen.
    Die Forenregeln geben es durchaus her dass ich hier als User meinen Senf dazu gebe.
    Der Händler würde mich nie wieder sehen. 150km Probefahrt ???
    Den hätten seine Leute von der Wand kratzen können wenn er mir so einen Mist erzählt hätte.
    Adly produziert annehmbare Qualität und die Fuji/Subaru-Motoren sind als zuverlässig bekannt.
    Da kann es nur an der Endkontrolle/-montage und an den grundsätzlichen Kenntnissen gehapert haben.
    [Bitte nicht den Namen des Händlers nennen damit der Forenbetreiber keinen Ärger bekommt]
    Wenn dieser Sch...laden es nicht auf die Reihe bekommt würde ich mich (freundlich) an den Importeur wenden.


    Viele Grüße
    Michael

  • Gut gebrüllt Löwe...Ich hatte das mit dem Schlussstrich nur geschrieben, damit die Mods hier nicht dazwischen grätschen, dass der Beitrag verwässert wird. Bin noch nicht so lange hier und wusste nicht das es gewünscht ist sich so rege aus zu Tauschen. Über einen regen Austausch hier freue ich mich auf jeden Fall.


    Ich bin eher ein ruhiger und geduldiger Typ. Klar ärgert mich das ein oder andere...Aber...ich habe heute Abend die Antwort von meinem Händler bekommen.


    Da wird einem einiges (zumindest mir) klar.


    Die Testen die Maschinen zwischen 80 und Max. 90 km/h. Da kann der Fehler nicht auftauchen. Zudem hatte ich wohl angesprochen, dass ich das Problem habe aber leider nicht ab welcher Geschwindigkeit.


    Das leichte nach rechts ziehen ist wohl dem Profil und der Hersteller Tolleranz geschuldet. Laut Aussage der Werkstatt wurde alles korrekt eingestellt.


    Ich bin mir nach wie vor sicher, dass ich den richtigen Händler gefunden habe. Und würde niemals seinen Namen hier nennen. Es liegt bestimmt auch ein wenig an mir, da ich noch nicht die Ahnung habe und die Fehler vielleicht nicht immer richtig beschrieben habe.


    Vielleicht wurde das ein oder andere auch überlesen oder überhört. Egal...Ich habe einen erneuten Termin und dann wird die kleine mal richtig ausgefahren damit die Jungs das Problem beheben können.


    Ich danke euch für eure Beiträge und erlichen Worte hier. Fühle mich in diesem Forum derzeit sehr woh und gut aufgehoben.

  • Moin
    Also ich kann bzw. muss Michael da voll und ganz recht geben.
    Aus Eigener Erfahrung, wenn auch mit dem Auto, kann ich sagen, das die in deinem Fall "Herstellergarantie" bzw. Haftung & Gewährleistung, keines Falls "Händlerabhängig" ist.
    Such dir eine andere/ ordentliche Werkstatt die sich mit Adly auskennt und mach da ganz normal weiter, also Inspektionen und alles was du nicht selber machen kannst.

    Auf der Landstraße ist sie bis 75 / 80 km/h auch ganz brav. Möchte ich dann aber mal ein wenig mehr Gas geben. Z.B. beim überholen und komme dann über 93 km/h fängt sie an zu Bocken und ist kaum noch zu Fahren.
    ....
    So bleibt mir nichts anderes übrig als ein paar Sekunden zu warten und die Maschine mit gezogener Kupplung erneut zu starten. Bleibe ich dann brav bei 75 / 80 km/h ist alles wieder tuti und sie tuckert mit mir brav bis nach Hause.

    Das "riecht" nach Tankentlüfftung, habe ich bei meiner Stinger auch kürzlich gehabt. Interessanter Weise nur wenn sie frisch vollgetankt ist und ab ca.5-7 Km Vollast.
    Bei mir reicht es wenn ich die kleine Schutzkappe vom Tankdeckelschloss auf Seite schiebe, dann läuft sie auch brav 10 Km und mehr durch :)


    Ach ja, nettes Tagebuch und mal guggen was da noch so auf dich und uns zu kommt :_popcorn::coffee::D

  • Das "riecht" nach Tankentlüfftung, habe ich bei meiner Stinger auch kürzlich gehabt. Interessanter Weise nur wenn sie frisch vollgetankt ist und ab ca.5-7 Km Vollast.


    Bei mir reicht es wenn ich die kleine Schutzkappe vom Tankdeckelschloss auf Seite schiebe, dann läuft sie auch brav 10 Km und mehr durch :)

    Hmmm... :huh: Das mit dem Tankdeckel werde ich heute mal testen. Guter Tipp. Ich tanke sie natürlich immer voll, bevor ich los fahre.


    Heute wird mal ein wenig und zum ersten mal ins Gelände gegangen.

  • Quote from LiPeLi

    Das leichte nach rechts ziehen ist wohl dem Profil und der Hersteller Tolleranz geschuldet. Laut Aussage der Werkstatt wurde alles korrekt eingestellt.

    Ah ja, ist klar.
    Was fährst du denn für Reifen? Wie ist dein Luftdruck und vor Allem, ist der auf beiden Seiten gleich oder hast du da einen Unterschied?

  • Ah ja, ist klar.Was fährst du denn für Reifen? Wie ist dein Luftdruck und vor Allem, ist der auf beiden Seiten gleich oder hast du da einen Unterschied?

    Ich habe Duro drauf, die ich bei der Auslieferung drauf hatte.


    Bekommen habe ich sie mit 0,7 Bar. Gefüllt habe ich sie derzeit mit 0,9 Bar.

  • Moin,
    Das könnte zu viel sein, ich habe die Erfahrung gemacht dass es mit weniger Druck besser geht.
    Ich fahre meine Adly (Straßenbereifung) mit 0,6 Bar, zwar nur Straße aber sie läuft auch den Spurrillen nicht mehr nach.
    An deiner Stelle würde ich mit verschiedenen Drücken probieren, zwischen 0,7-0,4 Bar und probieren ob sich was ändert.


    LG Martin

  • So...heute waren meine kleine und ich - wie angekündigt - mal ´ne kleine Runde (~120 km) unterwegs. Die Sonne hat gelacht und ich hatte voll Bock.
    Ich bin zum Garzweiler gefahren. Da kann man - wie ich jetzt weis - richtig gut rum düsen.


    20180929_141322.jpg20180929_141250.jpg


    Auf den Weg zum Garzweiler habe ich meine kleine nochmal getestet und kurz in den Grenzbereich von 100 km/h gebracht.
    Sie Bockt...egal ob ich den Verschluss des Tanks zur Seite mache oder nicht. Selbst mit halb leeren Tank hat sie gebockt.
    Nun denn...das soll sich die Werkstatt anschauen.


    Als ich am Garzweiler angekommen bin, hab ich mich wie ein kleines Kind gefreut. So viel Schotter und Sand...herrlich.


    20180929_135928.jpg20180929_140002.jpg



    Wie ich am Ende erfahren habe...darf man da aber gar nicht fahren. =O
    Ein Kollege vom RWE - den ich am Ende meiner Tour getroffen habe - hat mir das gesagt. :handshake:


    Kurz bevor er mir das sagen konnte ist er in seinem SUV wie der Teufel hinter mir her und hat mich fast vom Bock gehupt. :D
    Man hab ich mich erschrocken. War aber ein ganz netter. :thumbsup:
    Die haben da wohl nicht alles ausgeschildert. :facepalm:
    Deswegen kommt es da zu Verwechslungen. Und man fährt unbewusst (aber dennoch strafbar) auf das Firmengelände von RWE. ?(



    Nun denn...zum Anfang wusste ich das nicht und hab gedriftet bis der Arzt kommt. Keiner hat mich gesehen und ich habe niemanden gestört.
    Man macht das Laune. Mir tut vielleicht der Nacken weh... :D



    Sie hat heute ihre ersten "klitze klitze kleinen" Spritzerchen abbekommen. Endlich mal kein Straßendreck. Sondern das, wofür sie gemacht wurde.


    20180929_135951.jpg20180929_135940.jpg


    So viele schöne S-Kurven mit Sand und Schotter. Der Arsch von meiner kleinen ist von links nach rechts gedriftet. Richtig richtig klasse.



    Dafür, dass ich zum ersten mal so gefahren bin hatte ich mega Spaß. Wenn irgend wann mal der Küttel aus der Hose raus ist, geht es bestimmt noch besser um die Kurven.
    Ich bin infiziert...definitiv. Und ich will nicht geheilt werden.



    Nur damit ihr nicht denkt, das ich eine Tag habe, wo alles schön ist...ne ne ne :/



    Was mich massiv gestört hat und wo ich unbedingt mal schauen muss, wie ich das beheben kann. Wenn ich während der Fahrt stand, hat sich die Hose und somit auch die Wade immer wieder in der Verkleidung verklemmt. Das war echt unangenehm.


    1.JPG2.JPG





    Und zu guter letzt kam natürlich noch ein Defekt...ein kleiner...aber ein Defekt.
    Ich bin ja nur ein wenig Schotter gefahren und habe mich gefragt:"Was wenn ich mal richtig ins Gelände gehe? Was passiert dann?" :/


    Der Schalter für die Nebelschlussleuchte hat sich verabschiedet und ist unter die Verkleidung verschwunden.


    20180929_140705.jpg20180929_151843.jpg


    Nun denn....egal. Auch dadrüber ist der Händler bereits informiert. Ich ärgere mich nicht mehr.


    Ich hatte heute mega Spaß. :thumbsup: Das ist die Hauptsache.
    In diesem Sinne...

  • Moin,
    Das könnte zu viel sein, ich habe die Erfahrung gemacht dass es mit weniger Druck besser geht.
    Ich fahre meine Adly (Straßenbereifung) mit 0,6 Bar, zwar nur Straße aber sie läuft auch den Spurrillen nicht mehr nach.
    An deiner Stelle würde ich mit verschiedenen Drücken probieren, zwischen 0,7-0,4 Bar und probieren ob sich was ändert.


    LG Martin

    Danke Martin...teste ich mal aus.

  • Quote from LiPeLi

    Bekommen habe ich sie mit 0,7 Bar. Gefüllt habe ich sie derzeit mit 0,9 Bar.

    Das ist zu viel, im richtigen Gelände fahre ich meine mit 0,3-0,5 Bar, je nach Untergrund. Guck mal in dein Handbuch, was da für ein Druck angegeben ist.