Quad geht zwischendurch aus während der Fahrt

  • Hallo,


    ich habe seit ca 2,5 Monaten die brandneue Kymco Maxxer 300 Supermoto und auch schon die 500 km Watung hinter mir, gestern ist mir auf der Autobahn aber ohne Vorwarnung das Quad mal wieder ausgegangen und ich stand auf der rechten Spur :-( Davor bin ich bereits 15 km gefahren und der Tank war auch halb voll, nach 2 Minuten konnte ich die Kymco wieder starten und weiterfahren. dieses Phänomen hab ich jetzt schon 3 oder 4 mal gehabt, immer war das Quad bereits warm und der Tank mind. halbvoll und ich war außerorts mit höherer Geschwnidigkeit unterwegs, aber auf einmal wurde kein Gas mehr angenommen und das Quad ging aus :-(


    Vielleicht ist es ja nur ne Kleinigkeit die ich selber beheben kann, wäre toll wenn Ihr mir da evtl. Tipps geben könnt


    Danke und einen schönen Sonntag

  • Prüf mal ob die Tankbelüftung OK ist. Einfach kurz den Deckel auf machen und gucken ob dann alles wieder OK ist, das dauert nur wenige Sekunden. Erst wenn die Belüftung nicht in Frage kommt würde ich mir weitere Gedanken machen.

  • quad-world.de - Onlineshop
    AD
  • Prüf mal ob die Tankbelüftung OK ist. Einfach kurz den Deckel auf machen und gucken ob dann alles wieder OK ist, das dauert nur wenige Sekunden. Erst wenn die Belüftung nicht in Frage kommt würde ich mir weitere Gedanken machen.

    Werde ich mal checken, hab nen abschließbaren Tankdeckel mit interner Belüftung instaliert, mal sehen ob da was nicht stimmt. Komisch allerdings das dann nach 2 Minuten wieder gefahren werden kann ohne das ich was getan habe

  • quad-world.de - Onlineshop
    AD
  • Vielen Dank Euch allen für die Unterstützung, ich werde dann mal den alten Tankdeckel mit dem Belüftungsschlauch wieder nehmen und den abschließbaren Tankdeckel ausrangieren und zurück geben, mal sehen ob das dann das Problem löst.


    Vielen Dank und einen schönen Sonntag und allzeit gute Fahrt

  • Servus Frido

    Ich hab gschrieben ,, alten Tankdeckel,, damit er weiterfahren kann. Hat nix mit Neufahrzeug zu tun.

    Hallo,

    ich habe überlesen, dass er einen anderen Tankdeckel montiert hat.


    Den alten Deckel kann er ja testweise montieren, wenn der Fehler nicht mehr auftritt dürfte der neue Tankdeckel die Ursache sein. Sollte der Fehler dadurch nicht behoben sein, würde ich den Händler kontaktieren damit der den Fehler behebt. U.U. hat er ein zusätzliches Loch im Tankdeckel und es liegt gar nicht an der Tankentlüftung. Wenn er irgendwo stehen und nicht mehr wegkommen würde, wäre das Loch einen Versuch wert, er kann aber noch fahren, der Fehler tritt anscheinend nur auf wenn er eine Weile mit höherer Geschwindigkeit fährt.


    thorsten1974 - du fährst mit 70-75 kmh über die Autobahn?


    Gruss

    Frido

  • Hallo Frido,


    vielen Dank, und ja die 70 - 75 kmh ergaben sich daraus das es eine Brückenbaustelle zwischen Mainz und Wiesbaden war ;-) . Ich werde den alten Tankdeckel mal wieder aufschrauben und schauen ob da das Problem liegt bzw. lag, finde es ja auch komisch das zwei Minuten später die Kiste wieder anspringt und normal und zügig weiterfährt als ob nix gewesen wäre

  • quad-world.de - Onlineshop
    AD
  • Kennst du >diesen Thread< ?


    Vielleicht solltest du dir, deinem Quad und anderen Verkehrsteilnehmern einen Gefallen tun und die Autobahn meiden?

    Keine Sorge Autobahn ist die absolute Ausnahme, in diesem Fall war es ein Zeitproblem und es waren max. 5 km, normal fahre ich gemütlich Landstraße


    Hab übrigens vorhin ne kleine Tour gemacht und nach 15 bis 20 km ging mir die Büchse dann in der Stadt aus, es kündigt sich immer ein paar Sekunden vorher an das kein Gas mehr angenommen wird und dann ist es auch bald rum.


    Geht wohl die Tage in die Wrkstatt wofür hab ich Garantie