Quasseln Chat

  • Ansonsten steckt zusammen und schau was passiert :grin:

    aber den Feuerlöscher nicht Vergessen bereitzustellen........ :sl:

    Nicht so lustig....

    Wer anderen ne Bratwurst brät, braucht ein Bratwurstbratgerät! :smokin:

  • Weiß ich nicht, aber bei mir hängen auch ein paar Stecker herum, die aber professionell abgedichtet sind. Ich tippe mal darauf, daß der Kabelbaum für die Version ohne Servolenkung derselbe ist wie für die Version mit Servo und daher die Stecker einfach über sind. Sollte ansonsten über den Schaltplan herauszufinden sein.

    Servo hat die Kiste ja.

    Gibt auf jeden Fall Bauliche Unterschiede zwischen 2021 und 2019... Meine 2021iger ist auf jeden fall um einiges Sauberer Verdrahtet. z.B. Kommt man ohne Probleme an die 40A EPS Sicherung ran. Nur um mal ein Beispiel zu nennen. Selbst der Bügel der Batteriehalterung ist anders...

    Aber was das Für Stecker sind würde mich echt Interessieren!!!

    Wer anderen ne Bratwurst brät, braucht ein Bratwurstbratgerät! :smokin:

  • Weiß irgendjemand wozu die beiden stecker sind? Würden ineinander passen. Liegen aber lose unter dem relais für die seilwinde.... Gehen beide in den kabelbaum. Gelb/schwarz und Grün/Gelb sind die Farben bei beiden steckern.IMG_20220514_074130.jpg

    Hmmh.. ich will keinen Bullshit verzapfen, aber Bei meinen Rollern, die ja auch in Fernost zusammen gefummelt werden,

    sind diese Kabelfarben häufig ( nicht immer) am E-Schock zu finden...


    ABER: Ist wirklich nur geraten, nicht gewusst !!!

    Wer anderen eine Grube gräbt, braucht ein Grubengrabgerät..:sl:

  • AD
  • quad-world.de - Onlineshop
    AD
  • Hab mir die beiden "Scheisser" jetzt mal mit in den Gummisack von den Tachoanschlüssen mit reingelegt. Servosicherung und ne andere 15A Sicherungsdose auch nach oben. Der Mechaniker von der cforce hat doch gesoffen den kram alle unter die Verkleidung zu packen...

    Wer anderen ne Bratwurst brät, braucht ein Bratwurstbratgerät! :smokin:

  • Vielleicht weiß ja irgendwann mal jemand wozu die sind.

    kendall Kommen beide aus dem Hauptkabelbaum. Selbige Farben. Wozu? Keine Ahnung. (-NERVT.)

    Yellow Black - Y/B

    Green Yellow - G/Y

    Aus dem Wiring Diagram geht nix hervor.

    Wer anderen ne Bratwurst brät, braucht ein Bratwurstbratgerät! :smokin:

  • AD
  • Ach, du wirst doch wohl ein bisschen spass verstehen, oder?

    Auf jeden Fall. :) Meine Laune hat sich auch schon enorm verbessert. :thumbup:

    Bei der 1000er aus 2019 Dachte ich erst n einen Schaden vom Servogetriebe. Also Auf die Suche nach der 40A Sicherug gegangen.

    Diese war unter der Front-Verkleidung. Baumelnd. Nen anderen 15A Sicherungskasten bei der Gelegenheit auch noch "gefunden"...

    (Bei meiner 2021er sauber verlegter Kabelbaum. Alle Sicherungen mit im Batteriefach oer zumindest unter der Tachoverkleidung.)

    Der Fehler war aber der Stecker an der EPS-Steuerung. Grün/Rotweiß war korrodiert weil der Wasserdichte Stecker nich eingerastet war bei Ertmontage.

    Also waren blaue korrodierte Spuren auf den Kontakten. Das hat dafür gesorgt das der Servomotor sich nur ab und zu angesprochen gefühlt hat.

    Problem behoben!


    Ändert aber nix an den beiden Steckern die "Sinnlos???" unter dem Seilwindenrelais rumbaumelten.

    Da weiß hoffentlich Irgendwann mal jemand rat. :)

    Wer anderen ne Bratwurst brät, braucht ein Bratwurstbratgerät! :smokin:

  • Elektro choke? Meinst du das von den rollern? Aber warum habe ich da dann zwei von? Roller hat einen choke.

    Ja Du hast recht.

    WENN, also WENN das genauso ist, wie bei den Rollern ( was ich , wie gesagt, nicht weis), dann wirst Du auch nur einen Choke haben.

    Mich erinnern halt die Stecker und Kabelfarben dran.

    Habe da grade einen Rollator auf der Werkbank, bei dem die Zylinderbolzen ausgerissen sind, drum habe ich erst kürzlich alles abgesteckt..


    Bei den Rollern ist grün, oder grün weiss meistens Masse.

    Guck mal, ob an dem gelb/weissen Strom ankommt, wenn der Motor läuft.. ( vorher nicht) das wäre auch ein Indiz .


    Aber @ Habbi und die anderen Strom- Profis wissen das vermutlich sofort, um was es sich bei Dir da handelt..

    Wer anderen eine Grube gräbt, braucht ein Grubengrabgerät..:sl:

  • quad-world.de - Onlineshop
    AD
  • AD
  • Dachte ich auch erst, leider funktioniert dann in der mobilen Ansicht einiges nicht mehr.

    Mobil ist mir egal weil ich die nie nutze, aber Antworten geht dann am PC nicht mehr.

    Ich habe mal ausprobiert, ob der Werbemüll tolerierbar ist, aber nein, jede 6. Msg ist dann ein großes Loch. Ich muß also mit UBlock rumspielen, bis es auch wieder lesbar geht.

    Rettet den Wald! Esst mehr Eichhörnchen!

    "Langschwerdt" bei YT

  • also ich habe den Adblocker Plus laufen

    der fragt einmal am Tag ob ich ihn nicht ausschalten möchte und das war es.

    Mit Chrom läuft der super zusammen.

    lg
    Commander Lucky :srider:

    Keep calm and take a Photo :ziggi:

    In a world where you can be anything - be kind  :Streicheln:

  • also ich habe den Adblocker Plus laufen

    der fragt einmal am Tag ob ich ihn nicht ausschalten möchte und das war es.

    Ich bin damals auf UBlock gewechselt weil Adblock sich dafür bezahlen ließ, daß manche Werbung nicht mehr geblockt werden konnte. Hat sich das geändert?

    Rettet den Wald! Esst mehr Eichhörnchen!

    "Langschwerdt" bei YT

  • quad-world.de - Onlineshop
    AD
  • Den hatte ich auch aber jetzt auf dem neuen Handy noch nicht installiert

    Bis jetzt geht es mit der Werbung aber wehe ich muss die wegklicken dann versuch ich das wieder zu umgehen

    Bin zu selten am PC und deshalb so gut wie immer mobil online

    Wenn keiner hilft :/ kann niemanden geholfen werden :facepalm: deshalb helfe ich wo es geht :handshake: