Springt nich mehr an

  • Hallo ihr da draußen,

    habe jetzt nach längeren Gesundheitlicher ATV Pause das Problem das meine cforce 450 nicht anspringen will.

    Batterie geladen und i.O. aber das gewohnte Summen der Einspritzung will nicht mehr auftauchen und das Anlasserrelais klackert nur. Batterie hat 13,8V.

    Nun meine frage, das Summen kommt es von der Einspritzung oder von der Benzinpumpe :?:Mein problem mit der Variomatik habe ich leider noch nicht klären können,. Der Verkaufer reagiert nicht auf Nachfragen und zur neuen Werkstatt konnte ich noch nicht fahren. (Bänderriss)

    Grüße von der Weser

  • AD
  • quad-world.de - Onlineshop
    AD
  • Das Anlasserrelais klackert ja, also ist die Sicherung i.O..

    von der benzin pumpe auch? das weißt du durch das klackern des relais? es gibt nur eine sicherung? unterschied war sicherungen und nicht sicherung


    würde halt mal schnell die leichten sachen prüfen und saft drauf geben ob sich was tut

  • Warum klackert denn wohl das Anlasserrelais nach langer Standzeit?

    Das nach langer Standzeit Batterien hinüber sind ist öfter der Fall, ich habe aber noch nie gehört, dass sich eine Sicherung kaputtgestanden hat.


    Ich setze eine Flasche Glenmorangie auf die Batterie, hältst du mit der Sicherung dagegen?

  • AD
  • Warum klackert denn wohl das Anlasserrelais nach langer Standzeit?

    Das nach langer Standzeit Batterien hinüber sind ist öfter der Fall, ich habe aber noch nie gehört, dass sich eine Sicherung kaputtgestanden hat.


    Ich setze eine Flasche Glenmorangie auf die Batterie, hältst du mit der Sicherung dagegen?

    liest du es auch? alles prüfen, frischen saft und probieren. das sind kleinigkeiten und gehen doch flott.


    du hast noch nicht erklärt warum die sicherung der pumpe mit dem relais der sicherung zusammen hängt. wenn sonst die pumpe läuft, das macht sie ja um druck aufzubauen kann doch auch an 2 stellen ein leicht zu behebener fehler im argen liegen. aber das stört sie ja scheinbar.

  • quad-world.de - Onlineshop
    AD
  • liest du es auch? alles prüfen, frischen saft und probieren. das sind kleinigkeiten und gehen doch flott.


    du hast noch nicht erklärt warum die sicherung der pumpe mit dem relais der sicherung zusammen hängt. wenn sonst die pumpe läuft, das macht sie ja um druck aufzubauen kann doch auch an 2 stellen ein leicht zu behebener fehler im argen liegen. aber das stört sie ja scheinbar.

    Ich habe Probleme zu verstehen was du überhaupt sagen willst.


    Was lese ich auch? Werd doch mal konkreter. Du hast "Sicherungen prüfen" erwähnt und ich bin der Meinung, dass die i.O. sind.


    Flotter als "alles prüfen" (was ist "alles") geht es wenn man zuerst mal ein Starthilfekabel anschließt und den Startknopf drückt oder etwa nicht? Wenn bei einem Fahrzeug nach langer Standzeit das Anlasserrelais nur noch klackt würdest du zuerst die Sicherungen bzw. "alles" prüfen und danach erst überbrücken?


    "Relais der Sicherung" - was ist das?


    Warum sollte die Sicherung nach der Standzeit kaputt sein, hat doch offenbar bis zum Einlagern funktioniert? Ja, zusätzlich zur Batterie könnten auch noch weitere Fehler vorliegen, evtl. hat ein Nager an den Kabeln genascht oder was auch immer, aber darüber würde ich mir erst Gedanken machen wenn der Anlasser ordentlich dreht.


    "aber das stört sie ja scheinbar" - Was stört wen?

  • AD