Quad nimmt ab bestimmter Geschwindigkeit kein Gas mehr und geht dann aus

  • Hallo, ich bins wieder! Hoffe es stört nicht, dass ich hier immer nur Problemfragen stellene ^^

    Es geht wieder wieder um meine kxr 250 von 2005. Wie im Titel schon steht, kann ich aufeinmal kein Gas mehr ab so ca. 40 km/h mehr geben. Dann rollt dasd Quad halt ein paar Sekunden und dann gehts aus. Also der Motor. Danach kann ich es sofort wieder einschalten und wieder losfahren, also bis es wieder ausgeht. Die Zündkerze habe ich bereits gewechselt. Von ein paar Monaten wurde das Fahrstufen Relais gewechselt, sowie der Leerlaufschalter, sowie der Vergaser gereinigt.

    Was sagt ihr? Direkt zur Werkstatt, oder hört sich das nach "Typisch Problem XY" und nach "Da musst Du das Teil auswechseln, ganz einfach" an?


    Vielen dank schonmal!

  • Da gibt es einige Störungen die Möglich sind, willst du raten oder willst du die Sache der Reihe nach durchgehen.

    Ich würde zu erst prüfen ob bei der von dir angegebenen Geschwindigkeit der Zündfunke ausfällt.

    Damit grenzt die Suche schon mal erheblich ein.

    Fällt der funke aus ist es ein Elektrik Problem (zB. Zündung).

    Fällt der Funke nicht aus ist es meist ein Kraftstoff Problem (zB. Vergaser).

    So suchst du nicht unnütz in die Falsche Richtung.

  • AD
  • Hallo, weiß einer wozu dieses Kabel gut ist? Da war der Kontakt nämlich ab, das hatte ich zuerst als Ursache für die Probleme vermutet. Nachdem ich es aber wieder "mehr oder weniger" vorerst befestigt hatte, lief es erst wieder. Daher hatte ich es als Ursache des Problems wieder ausgeschlossen. Aber vielleicht hängt es doch damit zusammen?

  • Das dürfte ein Temperatur Fühler sein. Zieh das Kabel doch mal ab und halte es an den Motorblock. Dann schreibst du ob eine Warnleuchte an geht oder die Temperaturanzeige was anzeigt, je nach dem was bei dir da verbaut ist.

    PS

    Du must natürlich die Zündung einschalten.

  • AD
  • quad-world.de - Onlineshop
    AD