Wasser im Öl

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!

  • Hallo zusammen, ich habe bei meiner Kymco Maxxer 300 einen neuen Zylinderkopf drauf gemacht, jetzt bin ich wieder eine Weile gefahren und jetzt hab ich gemerkt sie springt schlecht an etc. Sie hatte auch Wasser im Verbrennungsraum. Jetzt habe ich das Öl abgelassen und das sah aus wie flüssige Milka Schokolade…. Habe alles abgelassen, Wasser + Öl, neues Öl rein.. wie bekomme ich den ölkreislauf wieder sauber?

  • Nur neues Öl rein wird nicht reichen, du musst feststellen wie das Wasser ins Öl gelangt ist und die Ursache beheben, ist die Zylinderkopfdichtung evtl. defekt? Bis dahin würde ich nicht mehr fahren.

  • Ja die habe ich ja neu gemacht, sie ist aber einmal zu warm geworden, meinst dass sie dann die Kopfdichtung vermissen hat? Mit freundlichen Grüßen

  • Ist das nicht die gleiche maschine, wo du vor kurzem von defekter wasserpumpe(dichtung) berichtet hast?

    Das ist mir auch schon aufgefallen, ich hatte im anderen Beitrag schon eine Hilfestellung angeboten aber leider kein Feedback bekommen, ausser das es eine Kymco ist. :/

  • Zum Thema, da ist wahrscheinlich die Kopf dichtung tatsächlich gleich wieder am Aaarsch

    Wie meinst du des von wege zu warm geworden?

    Kein Ventilator, kein Kühler Wasser und dann gefahren oder gar mit zu wenig Öl????

    Der Wolf tanzt nicht im Circus 🤘🏻

  • Ich würde den Rotz ablaufen lassen, und mit Druckluft von oben ab und zu mal durchblasen. Dann nochmal Öl rein, durchlaufen lassen also Motor laufen lassen im Stand mit max 4.000 Umdrehungen kurz und das gleich noch mal

    Dann wirst du ja sehen

    Der Wolf tanzt nicht im Circus 🤘🏻