Posts by Habbi

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!

    Richtig, aber die Anzeigen die gewöhnlich mit Breitbandsonde angeboten werden haben leider einen stolzen Preis. :(
    Wer ein stinknormales Multimeter für ca 20,-€ besitzt und etwas basteln kann,der kann sich zum abstimmen eine Lambda Messung selber bauen.
    Das schlimmste daran ist (wie bei der gekauften Messung auch)ein Gewindestück für die Sonde in den Krümmer einzuschweißen. Die gibt es bei Ebay für knapp 5,-€. Der Rest ist Palle.

    Natürlich stell ich das Gemisch am Motorrad auch so ein, aber eben nur das Leerlaufgemisch.
    Viel wichtiger ist es aber doch, daß der Motor unter Fahrbedingungen, besonders wenn es in Richtung Vollgas geht ein passendes Gemisch bekommt. Wenn es da nicht stimmt müssen die Düsen bzw die Düsennadel geändert werden.
    Zum einen, weil ich ja schließlich die beste Leistung erziehlen will.
    Zum anderen, damit ich genug innere Kühlung hab, damit der Motor nicht geschrottet wird.
    Mit der Gemischschraube kannst du einen sauberen Leerlauf einstellen, mehr aber auch nicht. :(

    Was nützt es denn, wenn ich die Gemischschraube 1/4 oder gar 1/2 Umdrehung weiter rein oder raus drehe.
    Sie Ist nur für den Leerlaufbereich zuständig und da nimmt ein Motor kaum Schaden.
    Im oberen Leistungsbereich kann der Motor bei falschem Gemisch dagegen sehr schnell beschädigt werden.
    Leider hat die Gemischschraube auf diesen Bereich keine Auswirkung und ein verstellen bringt rein garnichs.
    Hier ist der Teillast und Vollastbereich zuständig und genau den gild es abzustimmen.

    Ich finde auch, daß es unterm Strich billiger sein kann einmal zum Fachmann zu gehen wenn man selbst nicht so recht weiß was man tut.
    Allerdings bedeutet es nicht, daß bei glühendem Krümmer automatisch das Gemisch nicht stimmt. Auch bei korrektem Gemisch ist krümmerglühen bei entsprechenden Vorraussetzungen nichts ungewöhnliches.

    Na ja, wenn zB. der Abblendfaden durchgebrannt ist, dann kannst du auch nur Fernlicht erwarten. :)
    Dann erneuer doch erst mal die Glühlampe. Wenn es dann noch nich OK ist kann man den Fehler ja eben suchen.
    Dabei hilft natürlich ein Schaltplan enorn, falls du einen hast.

    Ein geringes "klacken" wie es beim Gang einleden eines Schaltfahrzeuges zu hören ist ist absolut normal. Mehr brauch aber nicht sein. Warun auch, es ist ja technisch kein anderes Getriebe. Allein die Kupplung ist anders und die ist hier für sauberes schalten in erster Linie Verantwortlich.
    Trennt sie zu viel, bekommt man den Gang nicht rein und man hampelt wie ein Rodeoreiter auf dem Bock rum um dursch schaukeln die Schaltlauen passend zu stellen damit der Gang sich überhaupt eilegen läßt.
    Trennt sie nicht ausreichend bekommt man den Gang zwar ohne große Hampelei eingelegt, allerdings dann gewöhnich mit einem abnormen Geräusch und oft auch ordentlichen Schlag.
    Damit das nicht passiert ist in den meißten Kupplungen eine Einrichtung verbaut die das verhindert oder wenigstens weitestgehend mindert. Vielleicht sollte man der Sache mal auf den Grund gehen.

    Das hat nichts mit Auto oder Quad zu tun. Es gibt zwei grundsätzliche Arten G11 und G12 von Frostschutz. Zusätzlich deren Weiterentwicklung von G12+ bis G13.
    Nur die richtigen gürfen untereinander gemischt werden.
    Leider kann ich irgentwie keinen link dazu einfügen, das klappt bei mir nicht :(

    @ Campario
    Die Mischung sollte nach Angabe erfolgen, oft ist das 1:1. Frostschutz hat auch andere Zusätze wie korrosionsschutz usw. Bei zu geringer Mischung wirken die nicht mehr ausreichend.
    Außerdem darf kein G11 und G12 gemischt werden. Das Kühlmittel verklupt dann und kann zum Versagen der Kühlung fühten :!: :!: :!:

    Geh zum Elektriker, der hat Schrumpfschlauch in verschiedenen Durchmessern und Wandungsstärken. Den kannst du über die üblichen Montiereisen schieben und mit dem Heißluftföhn erwärmen. Dann hast du eine zuverlässige Kunststoffummantelung.

    Den Ausgang kannst du nur bei einer TCI Zündung zuverlässig mit einem Multimeter messen. Da mußt du dir was selber basteln.
    Das sollten wir am Telefon bequatschen, sonst haut das glaub ich nicht hin. Ich schreib dir mal né Nachricht.

    Ja nu, so einfach ne nandere ran stecken geht natürlich nicht. Da muß schon ein wenig geändert werden. Außerdem mußt du ja erst abklären was genau hin ist. Es gibt ja schließlich nicht nur ne CDI an deiner Zündanlage.

    Dann vergess das schwarz rote Kabel, das gibt es nur bei einer AC - CDI. Wen da 12V anliegen hast du aber eine DC - CDI.
    Ich hoffe du kennst dich etwas mit Elektrik aus, dann kannst du die Ankage durchmessen und den Fehler genau ermitteln. Das spart zeit und Geld. Ich hab wohl gesehen daß so eine CDI um die 150,-€ kostet. Falls die CDI hin sein sollte würd ich an deiner Stelle versuchen auf eine günstigere umzurüsten die gibt es schon für 15,-€.