Posts by karambeat

    Hallo 🙋🏼‍♂️,


    ich lasse mein Quad aktuell regelmäßig in einer Motorradwerkstatt warten.


    Die machen das aber ungern und meckern mich jedes mal an, was für ein Aufwand das sei.


    Gibt es in der Region Hannover/Braunschweig im Radius 150km eine gute Werkstatt, die meine SMC Trasher/Canyon 520 warten und kleinere Reparaturen vornehmen kann?


    Google spuckt nur Mist aus. :(

    Ha hab ich auch schon gehört. Will auch, sobald ich wieder bisschen Geld puffer hab mir einen komplett neuen Maxxis Reifensatz mit neuen Felgen holen, aber das dauert noch etwas.


    Fahre aber eh nur bei trockener Fahrbahn

    Hallo liebe Quadgemeinde,

    diesmal wieder ich, brennender Anfänger, gerade wenn es um die Zulassung geht.

    Ich habe mein Quad perfekt durch die HU bekommen und hatte jetzt auch schon meine ersten 3000-4000km Spaß. Die Heckreifen, die sowieso schon runtergerockt waren, sind jetzt absolut an der Grenze vom Mindestprofil.

    Als ich das Quad gekauft hatte, hatte ich nicht die Maxxis Spears drauf, die ich jetzt auf meinem Quad habe. Gekommen ist das Quad mit Kenda Speedracern in Größen die nicht eingetragen sind.
    Auch die Felgen sind nicht eingetragen.

    Ich habe praktisch einen kompletten Reifensatz hier rumliegen, den ich zu schade finde zum rumliegen.

    Ist es einfach die eintragen zu lassen? Kann die jemand erkennen bzw. kennt sich jemand damit aus und kann mir helfen?
    Der ehem. Tüv prüfer meinte, er würde die Reifen nicht im KBA Register finden. Ich bin mir aber sicher, dass die legal sind.

    Kenda Speedracer 165/70-10 vorne (18.5X6.00-10)
    Kenda Speedracer 225/40-10 hinten (18X10-10)

    Ich schicke gleich nochmal Bilder rein

    Hallo liebes Quadforum,


    ich - absoluter Anfänger - hab mal wieder eine Frage. Mein Motor macht aktuell wenn ich zB. an einer Ampel beim letzten runterbremsen in den Leerlauf schalte, kommt es zu so leisen „klack“-Geräuschen.


    Ist das besorgniserregend?


    Außerdem hört sich der Motor während der Fahrt so an, als würde er „rasseln“. Habe das Geräusch bisher als normal eingestuft. Vielleicht ist dem aber nicht so.


    Es handelt sich um eine Standard Motor Corp. Trasher Explorer 520.


    Ich bitte um Hilfe, grüße aus Braunschweig

    Ja eben drum, verstehe ich diese Bürokratie nicht. Die Reifen die ich jetzt drauf habe sind in einem Topzustand und gut geeignet und dann bekommt man sowas gesagt wie "Ich würde einfach neue kaufen.".

    Also mache ich jetzt die Hupe und die Kette und Versuchs im Anschluss mit deinem FZ-Schein einfach nochmal beim TÜV?

    Oder sollte ich jetzt erstmal lieber auf die "neuen" bzw. Originalräder warten, die bei mir auch eingetragen sind, die ich jetzt bei ebay kleinanzeigen gekauft habe?

    Ich bin euch sehr dankbar für die Mühe. Das hilft mir alles sehr weiter.

    Na das ist doch mal eine gute Antwort! Danke dir!


    Quote from michaelrodx

    In dem Fahrzeugschein fehlen ein paar Eintragungen. Da wurde geschlampt.

    VKP-Zulassung und volle Leistung eingetragen gibt es normalerweise auch nicht.


    Die Zulassung ist tatsächlich auch etwas komisch, wurde aber bereits bei allen Vorbesitzern und mit mittlerweile 13 tausend Kilometern jedes mal genauso übernommen. Würde da kein großes Fass aufmachen, da ich sowieso noch etwas zur LOF brauchen würde


    Quote from michaelrodx

    Die Felgen/ Reifen die drauf sind entsprechen dem serienmäßigen Auslieferungszustand.

    Das bedeutet, ich kann die aktuellen Felgen + Reifen auf meinem Quad lassen? Der Prüfer meinte allerdings, dass die nicht mit den Maßen des Fahrzeugscheins übereinstimmen? Wie kann ich denn einen neuen Fahrzeugschein machen lassen bzw. das alte dort austragen und entsprechend neue Dinge eintragen lassen? Macht das der TÜV? Der wird ja jetzt jedes mal auf den alten Schein gucken.


    Quote from michaelrodx

    Die 9"-Reifen die in den Papieren stehen passen sowieso nicht auf die 10"-Felgen die jetzt drauf sind.


    Das ist mir auch beim Telefonat aufgefallen. Danke nochmal.


    Der Auspuff hat eine Teilenummer des Herstellers:

    SMC 31610-CGV-00 oder eine Nummer des Importeurs: KSR-7L

    Der nette Herr von quad-worlds hat mir auch erzählt, dass der Prüfer da Mist geredet hat. Anscheinend sieht er nur etwas angepinselt aus, weil er halt Matt-Schwarz ist. Ist aber wohl der originale und eben weil er original ist, hat er kein Siegel auf dem Auspuff.
    Vermutlich hat ihn gewundert, dass da nochmal etwas zusätzlich bei diesem Änderungsfeld stand auf dem Fahrzeugschein


    Die Hupe ist unter der Lampenmaske.

    Da würde ich prüfen ob sie Strom und Masse bekommt. Wenn ja dann ist sie kaputt. Ist sowieso ein quäkendes Kinderspielzeug. Jede andere Billighupe aus dem Zubehörhandel ist besser.

    Ich denke das wird kein Problem, da werd ich mal in meiner Kumpel-Werkstatt fragen.


    Das Kettenspiel kann man einstellen indem man den Excenter dreht in dem die Achse sitzt. Dafür müssen die Klemmschrauben an der Schwinge gelöst werden.

    Kette wird vermutlich auch nciht das größte Problem, habe hier sogar noch ein Kettenset rumliegen.

    Moin Leute,

    ich habe vor kurzem eine SMC gekauft die sich im Nachhinein als doch nicht so wunderbar herausgestellt hat, als angepriesen.
    Jedenfalls wollte ich den heute zum TÜV fahren und hab dann so mehr oder weniger die Absage bekommen.

    Genauer gesagt hat er auf folgendes Hingewiesen:

    1) Reifen stimmen von den Maßen nicht überein mit den im Zulassungsschein benannten Reifen.

    Die Prüfstelle meinte ich solle mir lieber neue Reifen kaufen die den Angaben im Schein entsprechen.

    Habe jetzt bei quad world mich mal umgeschaut... Kann ich dort jetzt einfach andere Reifen auf die selben Felgen ziehen? Passe da alle Maße drauf, solange die Zoll-Anzahl der Felgen übereinstimmt?
    (Siehe Anhang (Fahrzeugschein, aktuelle Bereifung und Reifen die ich mir ausgesucht habe)

    2) Hupe ohne Funktion. Bei Knopfdruck passiert nichts. Keine Ahnung worans liegen könne.

    3) Kette nicht genug gespannt / Hängt herunter

    4) Auspuff "sieht überlackiert aus". Die meinten der Vorbesitze habe wohl das Prüfsiegel übergepinselt. Jetzt hab ich im Internet nach dem Original Auspuff geschaut, dieser sieht allerdings original genauso aus. Kann der so bleiben? Brauch ich so eine Betriebserlaubnis für den Auspuff damit es mit der Polizei keinen Stress gibt?

    Ich freue mich über jeden Ratschlag!

    Files

    • fzschein.png

      (657.46 kB, downloaded 20 times, last: )
    • IMG_20220103_114610.jpg

      (99.11 kB, downloaded 14 times, last: )
    • 9.jpg

      (266.5 kB, downloaded 13 times, last: )
    • unnamed.png

      (49.07 kB, downloaded 13 times, last: )