ANZEIGE
ANZEIGE

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 20.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • @ neurochirurg Deine Hinterreifen werden einen unterschiedlichen Umfang bzw. Durchmesser haben Gruß Markus

  • Das hatte ich dir schon auf der Tour zu uns nach Bad M. Gesagt, das dass das erste wäre wo nach ICH schauen würde

  • Ich habe gestern auf der Tour zu Jochum Motors die 110.000KM mit der DS voll gemacht Gruß Markus.

  • Na also, hättest Du mal sofort auf mich gehört Gruß Markus

  • Bombardier

    SpeedDevil - - Reifen und Fahrwerk

    Beitrag

    Hallo, hatte auch das Prob. das Ich Anfangs eine Vorspur von ca. 15mm (Am Reifen gemessen) hatte. Aufgefallen ist mir das ganze, weil sich die Reifen Extrem Kacke "Abnutzten". Habe nun seit geraumer Zeit die Spur auf "Neutral" Eingestellt, und bin damit sehr zufrieden. Und nun halten die Reifen auch mal länger wie 3 Monate bzw. ca 10.000KM. Gruß SpeedDevil

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Zitat von snoopyshort;2658: „Na dann bekomme ich ja mein virtuelles Bier doch noch !“ :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: Na denn bekommste mal ein :Weizenbier: vieleicht auch noch ein :Weizenbierglas: doch denke dran nicht zuviel :saufen:sonst wirste noch zum :ktrinker: und bekommst ne :aschildi_2: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeufer: :Saeu…

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    So heute mal alles Überprüft. Es ist also defenitiv das Starterrelais. Werde nun mal nach ersatz Ausschau halten :bcyclop:

  • dazu sage ich nix

    SpeedDevil - - Im Internet gesehen

    Beitrag

    :unglaublich: Da Versucht woll jemand eine Marktlücke ausfindig zu machen.

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Zitat von snoopyshort;2591: „Kaufen und gut. Und von dem gesparten Geld gibst Du mir dann virtuell ein Bierchen aus [IMG]http://www.schmaili.com/smileys/945.gif[/IMG] ! Aber vor dem Kauf erstmal den Fehler finden !“ Richtig, erst mal Messen, und dann Schauen ob du dir dein Bierchen Verdient hast :24: . . EDIT by system: (autom. Beitragszusammenführung) : . . Suche jetzt schon seit einem halben Jahr denn XR 400er´ Motor. Der ist Bauglaich mit dem Honda TRx 400 Quad, und der passt Peerrfffeekkkt b…

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Also mal unter uns, habe da ja noch was ganz anderes im Auge, so als kleine Bastelstunde für die nächste Schlechtwetterfahse cgi.ebay.de/ws/eBayISAPI.dll?V…em=170085343550&rd=1&rd=1 Und ab geht die Lucy, wroam wrroooaaammmmm.

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    cgi.ebay.de/HONDA-CM-250-C-ANL…egoryZ88480QQcmdZViewItem Ist mir als erstes ins Auge gestochen, obs was Taugt ?? Gibt da ja Tausende, hehe. Liegen aber alle so um die 10€

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Ey booaahhh ca. 10 € + Porto !!!! Das ist allerdings mal ein Preisunterschied der dan doch wieder sehr Experimentier Freudig macht . Was kann den im Schlimsten fall passieren, nicht das mir der AL Abfackelt :eek:

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Momentschen mal, jetzt haste mich aber schwer Neugierig gemacht. Allso eBay auf und einfach mal Nachschauen, Schmöker - Schmöker.

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    @ ddsq Hallöle, genau so habe ich mir das gedacht. Werde Morgen mal alle Variationen durchgehen, von unten nach oben - rechts nach links - vorne und hinten, hinten oho. Sorry das ist ein anderes Thema, hehe. . . EDIT by system: (autom. Beitragszusammenführung) : . . Jetzt fangt euch hier nicht auch noch an zu Zanken, bbbbooooooaaaaaahhhhhh was geht mir das beim RNZ momentan auf den Zeiger. Wegen jedem kleinem Furz fangen se an sich Anzupiesen, Kinderkram.

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Zitat von snoopyshort;2564: „Es muß doch aber nicht das gleiche Relais sein. Da kannst Du doch irgendeins nehmen, welches Du günstig bekommst. Vorrausgesetzt es ist für einen vergleichbaren Anlasser.“ Hehe, und welches ist für einen vergleichbaren Anlasser Ich glaube bei dem Preis gehe ich mal keine Langwierigen Experimente mit anderen Relais ein.

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Ja stimmt schon, da Laufen zwei Gewindestifte seitlich vorbei, die alles zusammenhalten. Aber darunter wird wohl nur die Spule sein, die Mechanick liegt ja auserhalb. Glaube auch nicht das es am AL liegt, da tut sich garnichts. Wen er Strom bekommen würde müßte er ja wenigstens "gegen fahren", aber tote Hose.

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Hmmmm Wenn ich mir so die Explosions Zeichnung anschaue, ist das laube ich ein geschlossenens Gehäuse.

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Batterie kann mann glaube ich ausschließen da ich ja volle Beleuchtung am Quad habe. Ich kann das Licht anmachen, wenn ich dann zum Beispiel die Bremse betätige sodass das Bremslicht Leuchtet habe ich im Hauptscheinwerfer keinerlei Spannungsschwankung. Werde mal Messen, Neues Startelai Kostet 39€ + Versand, auch schon ein schöner Preis. Nunja lass ma mal froh sein, neuer Anlasser Kostet 119€ :eek:

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Die ist Randvoll, komplette Elektrick ist Funktionstüchtig. Nur dreht der Anlasser halt nicht, abundzu funzt er noch, er dreht auch Leichtgängig, wenn er dreht. Anschieben Problemlos möglich, Springt sofort an. Liegt also entweder am Relai oder Anlasser oder Kabeln zum Anlasser.

  • Anlasserrelai Defekt ????

    SpeedDevil - - Elektrik

    Beitrag

    Zuerst einmal ein Herzliches Hallo an alle, ich bin der neue Ein teil von euch kennt mich ja schon. So damit es mal nicht zu langweilig wird sofort mal eine Frage. Wollte heute Starten, da ging das Quad doch wirklich nicht an. Beim drücken des Startknopfes ist ein deutlisches Klicken am Startrelai zu Hören. Das war es dann aber auch schon. Ist nun das Relais Defekt, oder muß der fehler hinter dem Relais sitzen, da das Relai ja noch Schaltet. Kam nicht mehr zum Durchmessen der Leitungen, muß ich …

www.quadtuner.de
ANZEIGE