ANZEIGE
ANZEIGE

Variomatik und die Wichtigkeit der Gleitstücke

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Variomatik und die Wichtigkeit der Gleitstücke

    Hallo zusammen,
    ich möchte mal hier kurz meine Erfahrung von der Wichtigkeit der Gleitsstücke berichten.
    Es wird ja immer davon berichtet, dass beim Rollen- und Riementausch auch die 3 kleinen Gleitstücke (die sind aus Hartplastik) gewechselt werden sollen.

    Nachdem ich auch einen Leistungsverlust und das nicht erreichen der Maximalgeschwindigkeit bemerkt hatte, habe ich letzten Montag mir mal die Zeit genommen und hab mir die Vario mal ausgebaut. Nach ca. 7.000 km dachte ich zuerst an den Riemen, der wars aber nicht, da er mit noch 23mm 1mm über der Verschleißgrenze war.
    Dann habe ich die Varioscheiben entnommen. Nachdem ich den hinteren Teller mit den Rollen darin herauszog wollte ich die Rollen prüfen.
    Das erste was mir auffiel war, dass ich die innere Variomatikplatte nicht so einfach abheben konnte, war immer irgenwie verkanntet. Mit ein wenig wackeln ging sie dann doch schließlich ab.
    Was mir dann aber zu Gesicht kam konnte ich kaum glauben, Rollen waren das nicht mehr, sondern sahen eher wie Würfel aus 8| . Naja, da brauchte ich mich auch nicht wundern über den Leistungsverlust :rolleeyes: .
    Ok, hab ja noch einen Rollensatz da, leider nur keine Ersatzgleitstücke. Also alles gereinigt und mit neuen Rollen und alten Gleitstücken (hatten zwar ein wenig Spiel, dachte mir aber "für ein paar km wirds schon halten" :o ) wieder alles zusammengebaut.
    Somit konnte ich wenigstens Dienstag zum Scheppen fahren 8o .

    Nachdem aber heute die bestellten Gleitstücke kamen, wollte ich die gleich einbauen, damit nicht eventuell mehr kaputt geht.
    So, wieder alles raus und was musste ich feststellen, kleine Plastikteile flogen im Gehäuse rum.
    Dann, nachdem ich die Scheiben runter hatte wollte ich die Gleitstücke wechseln.
    Uihhh, na wo sind se denn ?( ??? bis auf einen, der noch ansatzweise vorhanden war, war da nix, und die Rollen hatten sich auf die 50km auch gleich wieder verabschiedet. Na das hab ich doch gleich mal auf nem Foto festgehalten :whistling: .
    Nach genauerer Prüfung der Trägerscheibe (wo die Rollen reinkommen), habe ich Kerben auf den Laufflächen festgestellt. Diese kamen warscheinlich von den Rollen davor, die sich bis auf die Metallflächen abgenutzt hatten, sowie auch starke Abnutzungen an den Führungsleisten der Trägerscheibe (auch das hab ich mal auf nem Bildchen festgehalten).
    Jetzt hab ich mir auch noch neue Rollen, Trägerscheibe und Trägerplatte bestellen müssen, in der Hoffnung, dass ich die bis Samstag bekomme und einbauen kann, damit ich mit zum Nürburgring kann.

    Also Fazit, kleine Teile - große Auswirkung ! Und nocheinmal zur Bestätigung, rechtzeitig prüfen und ersetzen :§ ! Sonst braucht man ggf. so wie ich, mehr Teile als nötig!
    Dateien
    Liebe Grüße, Ralle
    schwarz ist geil :00020069: !!


    [img]http://q-u-a-d.org/onewebmedia/QUAD_LOGO_020_schwarz-gelb_weiss_496.png[/img]

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alpha ()

  • Normal ist das alles nicht was du da schreibst und gezeigt hast , entweder wurde da etwas falsch montiert , oder die Rollen und/oder Laufbahnen waren sehr minderwertig.

    Bin mal gespannt ob die neuen Teile so ohne weiteres laufen , oder ob der Hersteller sich bei der Variohülse oder sonstwo in irgend einem Maß/Abstand verhauen hat ( Ist auch schon vorgekommen ).

    Habe schon viele Vario/s ( auch kaputte ) gesehen , aber so schlimm sehe ich zum ersten mal .


    Gruß Manni
  • Das lag an den von mir beschriebenen "Alten" Gleitstücken, welche durch den Verschleiß Spiel hatten, also viel zu locker auf der inneren Trägerplatte saßen. Somit konnte sich diese auf der Trägerscheibe verharken, das wiederum verursacht das "kräschen" der Rollen und die Riefen in den Führungsschienen wie auf dem 2. Bild zu sehen.
    Also kein Herstellerfehler, sondern meiner :o , weil ich unbedingt mit den alten Spacern fahren wollte, auch wenns nur die 50km waren :rolleeyes: .
    Naja, ist halt Lehrgeld.
    Liebe Grüße, Ralle
    schwarz ist geil :00020069: !!


    [img]http://q-u-a-d.org/onewebmedia/QUAD_LOGO_020_schwarz-gelb_weiss_496.png[/img]
  • So ist es Ralle, sah bei mir nicht anders aus. Habe den gleichen Fehler und das gleiche Lehrgeld gehabt.
    Aber aus fehlern lernt man und sowas passiert mir kein zweites mal.
    Wenn du den Baum, den du gleich treffen wirst, sehen kannst, nennt man das untersteuern.
    Wenn du ihn nur hören und fühlen kannst wars übersteuern." Walter Röhrl
  • Geschmolzen, keine Ahnung :o ! Ich mache heut abend noch mal ein paar mehr Bilder.
    Aber was kann es denn dann gewesen sein, was die Rollen zum schmelzen bringt? Kann ja wenn nur durch den Teller oder Trägerplatte kommen.
    Liebe Grüße, Ralle
    schwarz ist geil :00020069: !!


    [img]http://q-u-a-d.org/onewebmedia/QUAD_LOGO_020_schwarz-gelb_weiss_496.png[/img]
  • Ist deine Entlüftung des Variokasten in Ordnung?
    Hinten ist oft im Schlauch noch ein Schwämmchen drin, das z.B. nach einem Riemenriss sauber gemacht werden sollte. Kann man eigentlich als Strassenfahrer weglassen.
    Die Vario wird ziemlich heiss , daher ist die Lüftung wichtig.

    Gruß Frank
  • Die Be- und Entlüftung ist in Ordnung. Auch die ganzen Lamellen sind OK. Ebenso der Riemen.
    Ich gehe wie gesagt von den abgenutzten Gleitstücken aus, welche ich hätte nicht mehr benutzen dürfen, geschweige denn damit fahren :o .
    Liebe Grüße, Ralle
    schwarz ist geil :00020069: !!


    [img]http://q-u-a-d.org/onewebmedia/QUAD_LOGO_020_schwarz-gelb_weiss_496.png[/img]
  • Wie du schon geschrieben hast hatte die Vario ja auch irgendwie Spiel auf der Gleithülse.

    Die Hülse selber ist ja aus Stahl , und das Variogegenstück meist aus Messing, vieleicht war hier auch das Spiel so groß das ein verharken und einseitigs leichtes öffenen bis zum Teilaustritt der Variorollen eintreten konnte.

    Bei manchen Modellen laufen die Gewichte auch in Fett ( Ich verbaue aber auch nur trocken ).

    Einfach mal 500 - 1000km fahren und sich den Kram dann wieder mal anschauen oder auf groben Verdacht nochmal zerlegen wird wohl Gewissheit bringen.

    Gruß Manni
    ANZEIGE
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE