ANZEIGE
ANZEIGE

Tacho spinnt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hehe...." Tacho" ist einer unserer Mitglieder.
    Schreib doch bitte Tachometer ;)


    Oh man.... Hier wird sich Gedanken über Zeug gemacht was mit meinem Problem rein garnix zutun hat.
    Ich entschuldige mich das ich für Tachometer ( Geschwindigkeitsmesser ) die Abkürzung TACHO verwendet habe.

    Ich hoffe das irgend jemand hier im Forum ist der mir Helfen kann.

    MfG


    Gesendet von meinem iPhone
  • forbite schrieb:

    ItalianStallion schrieb:

    Nimm mal die stecker vom tacho ab ,und schau mal rein kann sein das Kondenswasser oder Dreck drin ist .

    Wenn nix hilft kontrollier die Kabel auf Brüche
    Welche Kabel soll ich da kontrollieren?
    Die Ausfahrt war sehr nass und schlammig. Wo wird denn die Geschwindigkeit gemessen?

    Ich glaube Du solltest dein Fahrzeug erst mal säubern, dann wirst Du auch erkennen das am rechten Vorderrad was ist, was am linken nicht ist ;( . Ich glaube dieser Geschwindigkeitsabnehmer (wo die Bremsscheibe ist) ist bei Dir verdreckt oder muss neu justiert werden :yipp: .
  • Fahrzeug ist gesäubert und was stelle ich fest? Die Geschwindigkeit wird nicht an einen Rad gemessen.

    Ich möchte es noch einmal sagen, es handelt sich um ein Atv Kawasaki Brute Force 750.
    Hat noch jemand einen Tipp?
    MfG


    Gesendet von meinem iPhone
  • hinten rechts am getriebe, kleiner geber, schwarz 4 kabel gehen rein, stecker abziehen udn renigen, wenn nichts geber tauschen.

    ohne den geber funktioniert garnichts (allrad motorbremse rückwärtsgasbegerenzung etc) udn die drehzahl wird egrenzt

    mfg
    [img]http://www.bilder-hochladen.net/files/1w8d-2n-98dc.jpg[/img]
  • Hab es gefunden. Hab den Stecker abgezogen, und da wo der Stecker auf den Geber gesteckt war, kamen wir gefühte hundert Einzelteile entgegen. Der Geber ist wohl hin. Hab den Stecker inkl. Kabel gereinigt und erstmal zugeklebt. Kann ich nun trotzdem noch bedenkenlos fahren, bis der neue Geber da ist?
    Bei einer Testfahrt hat die Motorbremse funktioniert, Rückwärtsgang funktioniert. Und mit der Drehzahl hatte ich auch keine Probleme mehr.



    Gesendet von meinem iPhone
  • ANZEIGE
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE