ANZEIGE
ANZEIGE

SMC Jumbo 301 -Keine Leistung bei Belastung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • SMC Jumbo 301 -Keine Leistung bei Belastung

    Hallo,

    wie schon mal beschrieben musste ich nach einem Kurbelwellenbruch einen anderen Motor einbauen.Das ist nun passiert! Der baugleiche Motor( 288ccm/CVT) läuft ohne Last, im Stand sehr gut und springt bereitwillig an. Kein Qualm oder Nebel am Auspuff.Kerzenfarbe dunkelbraun! Mit 10% Gas werden 6500 Umdrehungen im Stand leicht erreicht. Vario, Kupplung usw sind OK! Der Vergaser wurde vom alten Motor übernommen.

    Bei Belastung, also Fahrt sehr schlechter Anzug und VMAX nur 50km/h bei 6400 Umdrehungen, am Berg 45Km/h bei etwas geringerer Drehzahl und natürlich Vollgas. Man hat das Gefühl in den Umdrehungen steckt keine Kraft. Das Anzugsverhalten kommt einem 50er Roller sehr nahe- Vmax erst nach einiger Zeit.

    Ich verdächtige eigentlich die Ventile, die Ventilsteuerung oder die Kolbenringe. Die Kompression wurde noch nicht gemessen- Messgerät kommt in dieser Woche!

    Ich hoffe jemand hat noch ne Idee zudem Problem oder kann meine Verdacht bestätigen!

    Vielen Dank und viele Grüße aus Osnabrück

    Heiko :Hallo:
  • Hallo zusammen!
    Ich bin jetzt ein Stück weiter! Das Kompressionsmessgerät ist da.
    Und es konnte festgestellt werden das die Kompression sehr gut ist.
    D.h. Kolben, Ventile usw sind wohl ok!
    Ich könnte mir also vorstellen, das der Fehler im Bereich Variomatik, Kupplung oder Riemen liegt.
    Wie das schon von Dennis vermutet wurde.
    Werde weiter forschen und bin für weitere Ideen dankbar!!!
    MfG H.B
  • Keine Leistung bei Belastung das hört sich für mich nach so wirklich jeden deutschen Politiker an den ich kenne :whistling:

    Stottern tut der Motor aber nicht?
  • Hallo, erst mal Danke für die Ideen!

    Zu Habbi:
    Gute Idee, aber die CDI wurde schon mal ausgetauscht ohne Erfolg. Die Nummern der CDI aus dem Spender ist auch identisch. Kabel vertauscht schließe ich aus ,da es ne Fotodoku der Verkabelung gemacht wurde.

    zu Camuflage:
    Kein stottern oder Husten! Springt sehr gut an, Kerzenfarbe normal. Dreht gut und hängt sauber am Gas. Nur das kommt halt nicht an.

    zu Jumbo I :
    Tendiere auch zu deiner Meinung.
    Aber Vario ist komplett neu von Malossi mit 20gr. Rollen Der Riemen steigt auch hoch fast bis zum Rand.
    Habe den Wandler im Verdacht! Weil noch die alte Gegendruckfeder drin ist.
    Im Malossi set ist wohl ne stärkere gelbe!

    Rutschender Riemen wäre da ein Gedanke von mir!!

    LG und noch einen regenarmen Sonntag!! H.B
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE