ANZEIGE
ANZEIGE

Triton / Access 250 Start nicht möglich

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Triton / Access 250 Start nicht möglich

    Hallo liebe Quad-Freunde

    Einen schönen gruß aus Hagen.

    Ich habe da bei meiner Neu gekauften triton wobei diese eine originale Access maschine ist, starterprobleme, diese habe ich gestern am 27.02 erst gekauft aus erstbesitz und diese stand seit September schon laut besitzer, starten ließ sie sich beim ersten mal noch, beim zweiten mal weniger, jedenfalls war sonst alles gut, habe sie gekauft, nachhause transportiert 300km, aus Bingem abgeholt in der Pfalz und dann beim ausladen bei mir zuhause schon starterprobleme gehabt, trotzdem startete sie und konnte ebend mit ihr 20 meter zur garage fahren. Dann habe ich den mietwagen zurueck gebracht und ala ich wiederkam, lief sie nichtmehr.

    Da habe ich am 27. Noch mehrere batterien durchprobiert, leerlauf drehzahl und choke, habe den vergaser mit der schraube entwässert, kam auch gut benzin, ich glaune aus der schwimmerkammer???
    Nun habe ich am 28.02 dass relais gewechselt, hat der besitzer 2012/13 gemacht habe die sicherungen gewechselt, und den luftfilter. Nun daran lag es nicht, es hoert sich so an, als ob er absaufen wuerde, der anlasserfreilauf wurde vor 3-4 jahren gewechselt nun mit hand/notkurbel dingens.
    Jedenfalls dreht der anlasser, aberehr auch nicht. Der auspuff drueckt- ist ein GPR sportauspuff, erste version.
    Zuendkerzenstecker hat saft, zuendkerze habe ich auch gewechselt war zwar schwarz aber habe eine andere gebrauchte die meines freundes aus seiner benutzt und es laeuft immer noch nicht.

    Nun moechte ich gleich mal den vergaser abbauen, meint ihr, dass ist die ursache?
    Wuerde diesen dann gleich versuchen auszubauen und mit druckluft reinigen. Der besitzer hat ja gesagt, dass sie seit september stand, nun ist aber auch alter krafstoff halb voll noch vorhanden, wie entferne ich diesen alten kraftstoff am besten? Habe eine unterdruckpistole mit der ich diese absaugen koennte und anschließend einen eimer drunter stellen.
    Habe auch nach einem tankregler on - off - pri gesucht wie bei motorradern, gibt es da keine

    Hoffe ihr koennt mir da helfen!

    MfG Dragonstyl3
  • Es gibt 100 mögliche Ursachen die als Fehler in frage kommen, was soll man darauf antworten.
    Am besten du gehst geziehlt vor und versuchst nicht hier und da was rum zu basteln.
    Erst würd ich abklären ob es eine Zündungs oder Kraftstoffsache ist. Es macht doch leinen Sinn den Vergaser zu zerlegen, wenn zB. kein Zündfunke vorhanden ist.
  • Habbi schrieb:

    Es gibt 100 mögliche Ursachen die als Fehler in frage kommen, was soll man darauf antworten.
    Am besten du gehst geziehlt vor und versuchst nicht hier und da was rum zu basteln.
    Erst würd ich abklären ob es eine Zündungs oder Kraftstoffsache ist. Es macht doch leinen Sinn den Vergaser zu zerlegen, wenn zB. kein Zündfunke vorhanden ist.

    Habbi schrieb:

    Ich habe geschrieben der zündstecker hat saft und zuendkerze ist auch gewechselt worden, wo befindet sich bei dir der benzinhahn?
  • 1. Zündkerzenstecker hat "Saft" ist eine Aussage die nicht wirklich weiter hilft. Wenn du schreibst ob du einen Zündfunken hast und wie weit du den strecken kannst, das hilft weiter :!:
    2. Du hast einen Autobenzinhahn, den brauchst und kannst du nicht von Hand öffnen. Ob der automatisch öffnet mußt du halt prüfen :!:
  • OK, zum funktionieren deiner Zündung gehört aber auch der Gangwahlschalter und die Gangkontrolleinheit und ich wette die hast du nicht getausch :!:
    Aber egal, wir nehmen jetzt mal an, daß die Zündung OK ist.
    Dann sprüch doch etwas Startpilot auf die Luftfilterpatrone. Wenn er damit kurz anspringt bist du sicher, daß die Zündung OK ist und es eine Kraftstoffsache sein muß.
  • Habbi schrieb:

    OK, zum funktionieren deiner Zündung gehört aber auch der Gangwahlschalter und die Gangkontrolleinheit und ich wette die hast du nicht getausch :!:
    Aber egal, wir nehmen jetzt mal an, daß die Zündung OK ist.
    Dann sprüch doch etwas Startpilot auf die Luftfilterpatrone. Wenn er damit kurz anspringt bist du sicher, daß die Zündung OK ist und es eine Kraftstoffsache sein muß.
    Die sind beide inordnung, werden auch richtig angezeigt


    Habe heute bereits den tank abgebaut und werde die tage hoffentlich zeit haben, mir den vergaser anzugucken.
    Startpilot werde ich mir die tage holen und testen
  • Habbi schrieb:

    Wenn die Zündung OK ist dann wird der Motor ja mit Startpilot sofort anspringen. Wenn man nicht genau weiß ob es am Kraftstoff liegt, macht man eigentich immer zu erst. Damit spart man sich oft viel Zeit und Arbeit.

    Habbi schrieb:

    Soll ich sie dann jetzt wieder zusammenbauen und einfach den tank noch komplett neubefüllen und ohne den Vergaser zum Mechaniker zu bringen mal mit Starter versuchen?
  • Das will ich damit nicht sagen. Rein theoretisch kann ja der Filter im Tank bei der langen Standzeit zu versifft sein oder der Benzihahn nicht mehr automatisch öffnen. In dem Fall baust du alles auf und anschließend bist du sauer auf mich weil du alles wieder runter schrauben darfst.
    Wenn du sicher bist, daß es da OK ist und der Fehler im Vergaser liegt, dann kannst du den Tank wieder anbauen. Allerdings würd ich auf keinen Fall den alten Sprit drin lassen.
    Ich würd trotzdem vesuchen ob der mit Startpilot anspringt, dazu brauchst du weder den Tank noch Benzin und du bist ganz sicher daß die Zündung OK ist.
    ANZEIGE
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE