AD
AD

LTR 450 ab 80 kmh vibriert das Lenkrad

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • LTR 450 ab 80 kmh vibriert das Lenkrad

    Hallo zussammen,hab das Problem bei der LTR450 ab 80 kmh vibriert das lenkrad je schneller desto heftiger.
    Hab folgende sachen geprüft: Radlager-ok , Traggelenke AArms-ok,Spurstangenköpfe-ok,Reifen neu und Ausgewuchtet,Lenksäule kein spiel zu merken
    Trotz GPR Lenkungsdämpfer,komm nicht weiter. Jemand ne Idee? Gruß
  • AD
  • oder innova reifen? oder schlecht ausgewuchtet? und eine falsch spur könnte das auch noch sein ;)
    Mein Zubehör:
    Onkel Klaus Tuning TM 37,5 Vergaser, K&N Powerlid, VBW-Sport 8x10+10x10, Wilbers Fahrwerk mit PGS +3" A-Arms, TK Turbokit Komplettanlage, Fat-Bar Lenker, Lenkerendenspiegel, X6 Black Bumper, Conical-One Scheinis...u.s.w.
  • Lenkrad demontieren und lenker wieder benutzen :grin:
    Sorry das musste jetz sein :grin:

    Ist das erst seit kurzen oder schon immer?
    Also so was lenkungsdämpfer brauche ich nicht an meiner r.

    Hast du die hinterachse und schwinge schon kontrolliert?
    Wenn der Porsche es schaft den LKW vor dem Ortseingangs Schild zu überholen, dann schaffe ich das auch!!

    Gruß Matthias
  • Moin,Reifen Maxxis derauf.Rahmen ist nicht gebrochen,ausgewuchtet sind die auf 0. Das wibrieren war von anfang an bei 120 kmh jetzt schon bei 80 kmh,Schwinge und Hinterachse
    ist neu gelagert. Kommt defenetiv von vorne nicht von hinten,andere Felgen hab ich leider nicht nur für Gelände. Gruß
  • lass deine hinterräder nochmals wuchten, und schau ob sie nen höhenschlag haben. ob das von vorne oder von hinten kommt kannst du beim fahren nicht feststellen, das überträgt sich.
    spurplatten drauf? wenn ja lass die mal weg.
    Mein Zubehör:
    Onkel Klaus Tuning TM 37,5 Vergaser, K&N Powerlid, VBW-Sport 8x10+10x10, Wilbers Fahrwerk mit PGS +3" A-Arms, TK Turbokit Komplettanlage, Fat-Bar Lenker, Lenkerendenspiegel, X6 Black Bumper, Conical-One Scheinis...u.s.w.
  • ich hatte ein ähnliches problem, aber erst ab ca. 100, bei mir lags am wuchten der hinterräder. ich bin letztes jahr glaub fast 2h an der wuchtmaschine gestanden um das weg zu bekommen, fängt aber auch schon langsam wieder an. tip am rande: wuchtmaschine auf normal einstellen funzt am besten. also nicht auf alu 2 usw. die maschinen kommen mit den extremen minus einpresstiefen was die quad felgen oft haben nicht so gut zurecht.
    Mein Zubehör:
    Onkel Klaus Tuning TM 37,5 Vergaser, K&N Powerlid, VBW-Sport 8x10+10x10, Wilbers Fahrwerk mit PGS +3" A-Arms, TK Turbokit Komplettanlage, Fat-Bar Lenker, Lenkerendenspiegel, X6 Black Bumper, Conical-One Scheinis...u.s.w.
  • AD
www.quad-world.de
AD
www.quadtuner.de
AD