ANZEIGE
ANZEIGE

Motor stottert, geht aus, nach kurzer Standzeit wieder an, ...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor stottert, geht aus, nach kurzer Standzeit wieder an, ...

    Guten Morgen,

    Problem:

    Der Motor stottert, macht "Bocksprünge", läuft wieder ruhig über mehrere Kilometer, stottert wieder und geht aus; dieses Spielchen läuft leider mehrmals in Wiederholung. Nach der letzten mehrminütigen Standzeit startet er und hält er sogar wieder das Standgas. Bis zu diesem ersten Stottern fuhr das Quad ca. 70km ohne Störung, so wie immer.

    Diese "Bocksprünge" hat er nur 1x gemacht, als ich das Gas ganz aufdrehte, als er ausgehen wollte. Hier hat er sich das dann auch anders überlegt und ging nicht mehr aus.

    Nach dem ersten Ausgehen musste der Choke gezogen werden, sonst wäre er nicht angesprungen; angesprungen ist er auch dann unter Gaszugabe erst nach dem dritten oder vierten Mal, bzw. nach einer kurzen Standzeit.

    Da die Nacht erheblich frostig war, irgendwo zwischen -5°C und -10°C, stellt sich mir die Frage, ob die MXU 250 (S), Bj. 2008, eine Vergaserheizung hat oder nicht und ob es sich hier um Vergaservereisung gehandelt haben könnte?

    (Der die Jahre über benutzte Roller hat Vergaserheizung).

    Wer kennt sowas und weiß hier Bescheid?

    mfg
    Wauhoo
  • Das umdüsen ist nicht zwingend nötig, manchmal reicht schon eine Einstellung des Vergasers. Mein Vorschlag zielt auch nur auf eine Einschränkung der Fehlerursachen. Das kann weitergehen mit verstopfter Tankbelüftung, verschmutztem Spritfilter, Schmutz (Wasser) in Vergaser und Tank. Das wären nur die "gängigen" Fehlerursachen bei der Gemischaufbereitung.

    Hank
  • mich würde die vergaserheizung von dem roller interessieren! gibt es da vllt ein foddo?

    ansonsten hört sich das an , als würde die schwimmerkammer nicht voll laufen ( weil vllt ein wassertröpfchen gefroren ist im vergaser )
    oder die düsen verschmutzt sind


    Scheiss auf´s Pferd ! echte Prinzen kommen mit dem Quad :F3:
  • Vor ca. 15 Minuten konnte ich das Quad starten und damit knapp 11km fahren, als wäre nichts gewesen; außer einem Stopp zum Nachtanken mit Öffnen und Wiederverschließen des Tankdeckels wurde am Fahrzeug nichts geändert.

    Insofern kann ja eigentlich gar nichts bei Benzinfilter und Co verstopft gewesen sein?
    Auch die Geräuschkulisse des Quads klang so wie immer.

    Zum Tankdeckel ist zu sagen, daß es durchaus möglich wäre, daß der zu fest angezogen worden ist; der letzte Tankvorgang war aber am Sonntag, (Sonntagszustellung), wo das Quad danach bis inkl. montagfrüh ebenfalls ausfallfrei mit mir durch die Lande fuhr, in der Summe ca. 100km.

    Der Tankdeckel lockerte sich häufig während der Fahrt, weil sich dieser am Tankdeckel befindliche Kunstoffschlauch nicht beim Zudrehen des Deckels in der Tachoverkleidung mitdrehte; dieser Kunstoffschlauch ist nunmehr auch an 2 Stellen gebrochen und wird daher vor jedem Tankvorgang aus dieser Verkleidung herausgezogen und danach wieder eingesteckt.

    Im Tankdeckel ist eine Gummidichtung, die wohl dafür sorgen soll, daß kein Treibstoff aus diesem Schlauch herausläuft? In jedem Falle ist dieses Konstrukt nicht luftdurchlässig; erst nach Herausnahme dieser runden Dichtung kann man effektiv Luft durch den Schlauf befördern. Bleibt diese Dichtung im Deckel, ist auch der Schlauch dicht und eigentlich nutzlos.

    Der einzige klimatische Unterschied zwischen der Nacht zu Sonntag und der zu Montag war der größere, feuchtere Frost; darüberhinaus wurde das Quad am Sonntag lediglich die Hälfte der wochentags üblichen Zeit bewegt, nämlich ca. 3,5 Stunden. Heute zum Montag waren es bis zu den Ausfallerscheinungen über 8 Stunden durchgängigen Einsatzes, die übrigens sonst trotz ähnlich festgezogenem Tankdeckel problemlos vom Quad bewältigt worden sind.

    Wäre also hier tatsächlich eine Vergaservereisung denkbar? Bzw. evtl. auch Wassereis im Treibstoff?

    Bei dem allerdings mit einer Vergaserheizung ausgestatteten Roller wurde nahezu stets E10 getankt, und es hatte keine derartigen Ausfälle.

    Das Quad sieht bisher nur Super und Super+.

    @Jumbo I.
    Zu dieser Vergaserheizung beim Roller hat es nicht viel zu beschreiben; der hat 2 nicht vertauschbare elektrische Anschlüsse. Wobei mir das Innere des Vergasers nicht bekannt ist. Die Vermutung geht lediglich dahin anzunehmen, daß eine Heizleistung im Material zwischen den ca. 1,5cm voneinander entfernten Anschlüssen besteht.

    Der Vergaser beim Roller ist ein Deni PD18J; Bezeichnung aus der Erinnerung, nachgesehen wurde nicht extra.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Wauhoo ()

  • @Rat Attack
    Der Luftfilter sollte eigentlich richtig eingesetzt sein, ist er doch seit der vom Monteur Ende September vorgenommenen Grundinspektion unverändert.

    Was sollte auch dazu führen, daß er am Ende einer zusammenhängenden Einsatzzeit eine andere Lage einnimmt?

    @hank
    Den Schlauch bekomme ich vom Tankdeckel nicht abgezogen; ich müsste ihn abschneiden. Ihn ganz wegzulassen ist aber evtl. nicht ratsam, da ja nunmal auch einige Schlechtwetterfahrten unumgänglich sind; nicht, daß es dann dort in den Tank regnet?
    ANZEIGE
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE
,