ANZEIGE
ANZEIGE

Triton 400 SM EFI VKP - Bremsflüssigkeit wechseln

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Guten Abend,
    so ich habe heute noch mal probiert die Bremsflüssigkeit zu wechseln.
    Im Grunde hat es soweit wesentlich besser funktioniert. Ich habe für die vorderen Bremskreise zwischen Bremshebel und Bremskraftverteiler die neue Bremsflüssigkeit hineingedrückt, so dass diese oben im Behälter heraus gekommen ist. Dann habe ich den Behälter unter dem Sitz geöffnet, er war noch nicht leer gezogen durch meine Aktion am Vortag. Ich habe ihn gefüllt und mit einer Spritze hinten angefangen die alte Bremsflüssigkeit herauszusaugen. Geht relativ schwer, also nur mit größerem Unterdruck. Aber der Behälter leert sich langsam. Dann vorne rechts und vorne links gleichermaßen.

    Ergebnis:
    Rechte Vorderradbremse baut Druck auf und die Bremsbacken ziehen auch vorne an.
    Linke Seite bleibt leider noch relativ locker, also nur leichter Druck möglich.
    Habe darauf hin noch mal alle Punkte (hinten, vorne re. u, li.) ein 2. und 3. mal entlüftet.
    Auch die linke Seite vorne habe ich nochmals vom Verteiler aus entlüftet.
    Habe auch hier versucht Bremsflüssigkeit hineinzudrücken. Geht aber so gut wie gar nicht.
    Das Entlüftungsventil habe ich 1/4 bis 3/4 Umdrehung geöffnet, hoffe das reicht, oder muss es mehr geöffnet werden?

    Doch leider immer noch keine Besserung!

    Wenn ich mir meine SKizze ansehen, würde ich sagen der gesamte grüne Kreis ist okay, da ja sonst die Vorderbremse nicht ziehen würde. Oder aber in den Bremskraftverteilern sind Ventile drin die nur in eine Richtung Bremflüssigkeit durchlassen. Ansonsten würde ja mit beiden Bremshebeln immer die Hinterradbremse mit anziehen.

    Tja, wie geht es nun weiter? Ist doch vorne zum Verteiler noch Luft drin?
    Ich werde mal die Reifen anschrauben und testen ob die Fußbremse funktioniert. Mit der Hand gedrückt würde ich sagen geht sie etwas. Könnte aber noch zu wenig Druck sein.

    Gibt es nun einen Trick? An allen Ventilen gleichzeitig saugen und immer Bremsflüssigkeit nachkippen?

    Danke!
  • Hmm, ja, ich werde noch mal etwas herumprobieren. Momentan habe ich das Quad aufgebockt ohne Reifen.
    Nicht das es irgendwie hinten höher wie vorne ist und dadurch irgendwo Luft gesammelt wurde.
    Also erst mal Reifen montieren und Quad plan auf den Boden stellen.
    Dann werde ich die Leitungen noch mal alle verfolgen was wo ran geht.

    Habe ja noch etwas Zeit das hinzubekommen.

    Danke!
  • Ich hab mir eben deine Skizze genauer angesehen. Du hast dir sicher Gedanken gemacht und absichtlich die Anschlüsse an den Verteilern so eingezeichnet, dass jeweils zwei Anschlüsse direkt übereinander sitzen und jeweils zwei versetzt sind.
    Das hast du gut erkannt und ist auch wichtig.
    Allerdings glaube ich nicht, das es bei dir wirklich so aussieht.
    Die Entlüfternippel sitzen an den versetzten Anschlüssen, die sollten bei deiner Bremse aber an der anderen Seite sitzen.
    Ich befürchte da hast du dich vertan, kannst du das mal überprüfen.
    Ich kann dein Quad ja leider nicht in Augenschein nehmen und muss mich ganz auf deine Aussagen verlassen. Wenn die falsch sind, dann lieg ich auch zwangsläufig mit meinen Ratschlägen daneben :!:
  • Ich drücke mich mal dazwischen mit einer Frage.

    Ist das i.d.R. nicht so das die
    - Fußbremse nur auf die HA wirkt
    - Bremshebel Rechts nur auf VA wirkt
    - Bremshebel Links auf VA & HA wirkt

    So kenne ich das bei Mehrkreisanlagen an Quads & ATV´s

    Nach der Skizze ist das bei AH2017 komplett anders.
    Das verwirrt mich nun ein bisschen.
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE