ANZEIGE
ANZEIGE

Yamaha YFZ 450 Batterie lädt nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Tenshiko schrieb:

    Die Batterie ist mit 6,8 Amperestunden recht mager für eine 450er.
    Meine LTZ hat werksmässig eine 8 Ah Batterie verbaut.

    Es könnte auch die Batterie selber sein.
    Hat se nen Zellenschluss nimmt sie auch kaum mehr auf.
    Moin
    wenn die Batterie ein Zellenschluss hat herrscht kurzschluss in den Zellen und sie ist tot. Also richtig tot.
    ich fahre Hardcore Offroad und da hatte ich schon 3 Batterien mit Zellschluss. Karre geht aus und dann passiert nix mehr
    lg
    Commander Lucky :srider:

    Ich habe Augentinitus, ich sehe lauter Pfeifen !!

    ******Vernünftig ist wie tot. Nur vorher******
    (Winnemark in 2014, 2015, 2016, 2017, 2018 * ich war dabei)
    Zetel 2018
    Andere tun was sie können....... "Ich kann was ich tue"
  • Makizz1997 schrieb:

    Batteriespannung bei ausgeschaltetem Motor : 13,24
    Ladespannung im Standgas mit Licht : 12,78
    Ladespannung im Standgas ohne Licht : 14,35
    :!: Ladespannung bei ca. 4000 U/min mit Licht : 12,56 :attention:

    Ladespannung bei ca. 4000U/min ohne Licht : 14,48
    Ist das richtig dass die Ladespannung bei eingeschalteter Beleuchtung[img]//dnlgm0m0r44nl.cloudfront.net/gaia/0.53/css/shoppingcart_holder.png[/img] im Standgas höher ist als bei 4000 U/min oder ist das ein Tippfehler?
    Die anderen Werte würde ich als ok ansehen aber bei 4000 U/min sollte die Spannung mit Licht wesentlich höher liegen als 12,56 Volt.

    Viele Grüße
    Michael
  • michaelrodx schrieb:

    Makizz1997 schrieb:

    Batteriespannung bei ausgeschaltetem Motor : 13,24
    Ladespannung im Standgas mit Licht : 12,78
    Ladespannung im Standgas ohne Licht : 14,35
    :!: Ladespannung bei ca. 4000 U/min mit Licht : 12,56 :attention:

    Ladespannung bei ca. 4000U/min ohne Licht : 14,48
    Ist das richtig dass die Ladespannung bei eingeschalteter Beleuchtung[img]//dnlgm0m0r44nl.cloudfront.net/gaia/0.53/css/shoppingcart_holder.png[/img] im Standgas höher ist als bei 4000 U/min oder ist das ein Tippfehler?Die anderen Werte würde ich als ok ansehen aber bei 4000 U/min sollte die Spannung mit Licht wesentlich höher liegen als 12,56 Volt.

    Viele Grüße
    Michael
    Nochmal überprüft, und es stimmt..

    Es ist zu wenig, wenn dass Licht eingeschaltet ist lädt die Batterie nicht.
    Ich weiß aber nicht wo ich ansetzen kann, wie ich den Fehler beheben kann.. :thumbdown:


    Hätte ich davon Ahnung dann wäre dass alles kein Problem, aber leider hab ich da nicht viel Ahnung von. ;(

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Makizz1997 ()

  • Habbi schrieb:

    Ich bin grad im Urlaub und kann nicht an meine Unterlagen. Hast du eine Wechselstrom (zwei) oder Drehstrom Lima (drei) Kabel?
    Wieviel Watt haben insgesamt deine Hauptscheinwerfer?
    Ich weiß nicht ob ich Wechselstrom oder Drehstrom Lima habe. Wo kann ich dies rausfinden?

    Vorne habe ich 2x: 12V /30/30W drinne für die Hauptscheinwerfer
  • Moin
    Wie Habbi schon fragt.
    Du musst schauen auf welcher Seite deine Lichtmaschine ist.
    Bin mir jetzt bei der Yammsel auch nicht sicher auf welcher Seite die ist.
    Da kommen weiße Kabel aus dem Motorblock . In der Regel etwas dicker. Die gehen zu einem massiven Stecker und von dort zum Regler.
    Kommen da 2 Kabel raus oder kommen da 3 Kabel raus.
    Das ist die Eingangsfrage
    lg
    Commander Lucky :srider:

    Ich habe Augentinitus, ich sehe lauter Pfeifen !!

    ******Vernünftig ist wie tot. Nur vorher******
    (Winnemark in 2014, 2015, 2016, 2017, 2018 * ich war dabei)
    Zetel 2018
    Andere tun was sie können....... "Ich kann was ich tue"
  • Habbi schrieb:

    Ich bin grad im Urlaub und kann nicht an meine Unterlagen. Hast du eine Wechselstrom (zwei) oder Drehstrom Lima (drei) Kabel?
    Wieviel Watt haben insgesamt deine Hauptscheinwerfer?

    Ähm Habbi....

    Drehstrom ist Wechsltrom, Dreiphasenwechselstrom um genau zu sein.

    Kann es sein das du Zwei-und Dreiphasenwechselstrom meinst?

    Dan passt das auch mit den Anschlüssen.


    Lucky-Luke schrieb:

    Ich tippe auf Lima linke Seite, rechte Seite Kupplung.

    Kommt hin.
    Linksseitig Lima (Stator/Rotor)

    Dort am Kabelstrang der aus dem Limagehäuse kommt die Strippen zählen.
    Müssen 2 oder 3 gleichfarbige Strippen sein.

    Screenshot-2018-4-15 Yamaha YFZ 450 Quad.png



    Bei meiner LTZ sind es beispielsweise 3 weiße Strippen
    die vom Stator der Lima kommen und in den Regler verschwinden.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mistbiene ()

  • Stimmt. .. er hat sich verschrieben....lol
    lg
    Commander Lucky :srider:

    Ich habe Augentinitus, ich sehe lauter Pfeifen !!

    ******Vernünftig ist wie tot. Nur vorher******
    (Winnemark in 2014, 2015, 2016, 2017, 2018 * ich war dabei)
    Zetel 2018
    Andere tun was sie können....... "Ich kann was ich tue"
    ANZEIGE
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE