ANZEIGE
ANZEIGE

Aeon Cobra 400 Supermoto Kühlflüssigkeit ausgelaufen

  • Aeon Cobra 400 Supermoto Kühlflüssigkeit ausgelaufen

    Hallo Jungs,

    Ich habe mal eine technische Frage an Euch

    Und zwar haben wir mein Quad bei einem Verkäufer abgeholt.

    Auf der Rückfahrt ging es einige Zeit steil bergauf. Dadurch war der Motor gut heiß. 1 Strich bis Maximum Temperaturanzeige.

    Als wir eine kurze Pause gemacht haben ist plötzlich unter dem Quad eine grüne Flüssigkeit ausgelaufen. Wir haben nachgeschaut und es war die Kühlflüssigkeit, der ganze Behälter war leer gelaufen.

    Die Flüssigkeit ist nicht mal an einer Dichtung o.ä rausgelaufen sondern an dafür vorgesehen „Schläuchen“ die zum Boden hin den Quads gelegt sind. Sollen wohl überschüssiges Kühlwasser ableiten o.ä .. zumindestens sind diese Schläuche extra dort verlegt worden.

    Zudem muss man sagen, dass das Quad sehr lange gestanden hat.

    Was gibt es da für Ursachen für das Austreten der kompletten Kühlflüssigkeit?

    Überhitzung des Motors? Alte Kühlflüssigkeit nicht mehr gut?

    Danke.
  • eher die kopfdichtung ....
    ist um den schlauch herum zu sehen, ob schon ältres eingetrocknetes wasser vorhanden ist, dann
    sollte aber vor dem verkauf auch schon gewessen sein, wäre da vorsichtig, auf jeden fall nachverhandeln,
    eher noch das teil zurück geben den kauf für nichtig erklären
    Gruß Herb.
    fährste quer, siehste mehr

    " Lieber nee Dicke KFX, wie nee Dünne Rente "

    vforce700.com/gallery/index.php/Image/301/
    vforce700.com/gallery/index.php/Image/431/

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Herb. ()

  • Dann muss er doch aber erstmal beweisen, dass das Problem schon vor dem Kauf bestand oder nicht?
    Er kann ja auch genauso gut den Motor überhitzt haben oder zu lang am Limit gefahren sein, ganz so einfach dürfte das nicht werden.
    Gruß Eric

    Wahnsinn, wenn man bei dem Wort "Mama" vier Buchstaben tauscht, erhält man auf einmal das Wort "Bier" ist das nicht verrückt?
  • Neu

    Update: nachdem ich das ausgelaufene Kühlwasser nachgefüllt habe ist bisher nach den weiteren Testfahrten kein Kühlwasser in der Form wie oben beschrieben ausgetreten. (Weder bei de Fährt was bemerkt noch als ich es abgestellt habe)

    Lediglich der Behälter musste noch 2 mal nachgefüllt werden, da er nach den Fahrten wieder auf Minimum stand.

    Ist das normal das der viel Kühlwasser im Kreislauf aufnimmt und dadurch der Ausgleichbehälter je nachdem auf Minimum steht ?
  • Neu

    Da musst du mal in dein Handbuch gucken ;)
    Ich muss meine beim Befüllen vorn in einer bestimmten Höhe anheben, befüllen und eine Entlüftung öffnen, bis dort Kühlflüssigkeit Austritt.
    Gruß Eric

    Wahnsinn, wenn man bei dem Wort "Mama" vier Buchstaben tauscht, erhält man auf einmal das Wort "Bier" ist das nicht verrückt?
    ANZEIGE
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE