ANZEIGE
ANZEIGE

Cforce 850 Erfahrungen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neu

    Hallo,

    ich bin seit kurzem Besitzer eines neuen CForce 850 V2 EFI 4×4 XL DLX. Vorher habe ich eine Kymco MXU 500 DX IRS LOF 4x4 gefahren.
    Ich habe mich für die CF entschieden, weil der Motor ruhiger läuft (2Zylinder statt 1Zylinder), größerer Tank/Reichweite und ein vernünftiger Soziussitz.

    Es wurde in dem Thread über die hohe Hitzeentwicklung des Variomatikantriebs geredet, dazu will ich noch eben sagen, dass dies bei der Kymco wesentlich schlimmer war, selbst an kalten Tagen. Ich bin einmal mit der nackten Wade (kurze Hose) drangekommen und hatte die Stelle direkt brandgerodet mit leichter Verbrennung. Mein Beifahrer beschwerte sich auch sehr oft über zu starke Hitze an der linken Wade, da der Auspuff direkt unter der Verkleidung lang ging und von Haus aus zu wenig isoliert war. Daraufhin habe ich erst mal mit Hitzeschutzband den Auspuff eingewickelt, zusätzliche Hitzeschutzbleche angebracht (wie die, die bei der 850er standardmäßig dabei sind) und die Verkleidung von innen mit Hitzereflektionsband beklebt.

    Meine Frage bezüglich Temperatur ist, ab wann/bei wievielen Punkten auf der Anzeige geht der Elektrolüfter der Wasserkühlung an? Beim Kymco hab ich den nie wahrgenommen, außer es war wirklich brüllend heiß (>30°), bei der CF hör ich den laufend (selbst jetzt bei ~5-10° im Stadtverkehr).

    Sind die Radkastenverbreiterungen eigentlich serienmäßig dabei oder muss man die dazukaufen? Bilder (auch direkt beim Hersteller) seh ich immer nur mit dieser Verbreiterung, bei mir sind aber keine dran.

    Zum Spritverbrauch (auch schon hier gelesen) habe ich bei der ersten Tankfüllung ~20l/100km verbraucht und jetzt nach 700 zurückgelegten km hat es sich so auf 8-9l eingependelt. Der Tacho muss allerdings noch nachgestellt werden, da dieser irgendwie absolut nicht stimmt. Ich habe immer meinen Navi parallel laufen und dort fahre ich z.B. 60 km/h während der Tacho 72 km/h anzeigt.

    Wovon ich allerdings noch nichts gelesen habe und was mich sehr stört, die hintere Bremse quietscht extrem laut. Vor allem bei niedrigen Geschwindigkeiten, also durchgehend. Dies hört nur auf, wenn ich über ca 60 km/h fahre oder wenn ich die Bremse betätige (quietscht danach natürlich dann auch direkt weiter). Der Händler sagte anfangs, dass sich die Bremse erst einschleifen müsse. Als ich vor kurzem noch mal dort war hieß es, dass dies an der Handbremse läge und eigentlich auch nie wirklich weggeht. Die Handbremse geht außerdem auch sehr schwer, einrasten ist nur mit sehr großem Kraftaufwand möglich. Mein Beifahrer zum Beispiel schafft es weder die eingerastete Bremse zu lösen noch die so weit anzuziehen, dass man einrasten kann. Außerdem muss ich mindestens bis zum 2. Zahn, da sonst an Steigungen die Bremse nicht weit genug anzieht und das Quad nicht stehen bleibt. Was angeblich von CF so gewollt ist (laut Händler), dass man die Handbremse links nicht während der Fahrt betätigt, sondern die Fußbremse nutzt.

    Wie sieht das bei den anderen aus mit dem Quietschen und der Handbremse oder bin ich ein bedauerlicher Einzelfall?

    Auch hab ich ja 2 Schlüssel bekommen, einer davon hat eine runde Abdeckung. Damit kann ich allerdings das Schloss von der Schaltung nich betätigen, da dieser wegen der Abdeckung zu kurz ist und ich immer den anderen Schlüssel zum, abschließen nehmen muss.

    Was auch noch sehr gestört hat, dass ich nach 7km das Quad schon wieder zum Händler bringen musste, da die Tankanzeige und der Blinker nicht funktionierten.
  • Neu

    Hallo affteva01,
    Herzlich willkommen erstmals,
    also ich hab mir ne neue 820er gekauft und bei mir ging die Handbremse auch sehr schwer. Mein Händler hat sie leichter eingestellt und nun geht sie auch mit einer Hand zu bedienen. Der Bremshebel wackelt jetzt zwar etwas was mich aber nicht stört. Meine Bremsen hinten Quietschen auch aber nur Wenn's feucht ist. Der Händler meinte auch das diese noch einlaufen müssen. Ich habe dann den Bremssattel abgeschraubt und die Belagplatte und Führung mit Bremsenschutzfett eingeschmiert und nun ist Ruhe. Das Problem ist, dass die Belagplatte zu wenig Spiel, Belag zum Träger, hat und dadurch sich die Beläge nicht frei bewegen können. Somit klemmen die fest und Quietschen dann. Haben Autos auch ab und an. Manchmal kann auch sein, dass der Kolben in der Manschette klemmt, dann kann dies auch sein das die Beläge sich nicht zurückstellen können. Meine Tankanzeige funktioniert aber viele hatten Probleme mit der Masseverbindung vom Tankgeber. Schlüssel hab ich das gleiche Problem, der mit der Abdeckung passt nur ins Zündschloss beim Tankdeckel ist er zu kurz durch das Plastik, aber gut, man gewöhnt sich dran den 2.Schlüssel zu benutzen ;) Achja und die Radverbreiterungen sind Zubehör musst extra kaufen. Mein Lüfter kommt so nach dem 1.Balken ist ok meines Erachtens. Ansonsten bin ich mit meiner super zufrieden, Verbrauch je nach Belastung zwischen 11,4 und 16l. Hab jetzt 800km drauf, das Gas noch etwas besser eingestellt und jetzt ist auch das ruckeln/Stottern beim Anfahren weg. ( lag am Daumen-Gashebel).
    Lg
    Ralf
  • Neu

    Danke für deine Antwort, Kappes.

    Auf der Herstellerseite ist der 820er auch immer ohne die Verbreiterung zu sehen, der 850er allerdings immer mit. Ich habe neugierigerweise dem österreichischen Vertrieb mal eine Email geschrieben und nachgefragt. Mal schauen, was die dazu sagen.
    Mich wundert ja auch, dass du beim 820er einen abschließbaren Tankdeckel hast, der ist bei mir nämlich nicht abschließbar. Wenn ich den jetzt nachrüsten würde, hätte ich ja auch direkt einen neuen Shlüssel und nicht wie bei dir alles mit dem Zündschlüssel.

    Habt ihr eigentlich im Staufach auch so ein riesiges Loch wo die Kabel für die Elektrik der Anhängerkupplung durchgehen? Mir kommt da dauernd Spritzwasser rein. Ich habe das heute erst mal abgedichtet, da es mir vorher noch nicht aufgefallen ist.
    Dateien
    • q3.jpeg

      (202,59 kB, 10 mal heruntergeladen, zuletzt: )
    • q1.jpeg

      (168,2 kB, 10 mal heruntergeladen, zuletzt: )
    • q2.jpeg

      (82,58 kB, 6 mal heruntergeladen, zuletzt: )
  • ANZEIGE
www.quad-world.de
ANZEIGE
www.quadtuner.de
ANZEIGE