ANZEIGE
ANZEIGE

N'abenmahl, noch so ein Freak, der Quadeler.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • N'abenmahl, noch so ein Freak, der Quadeler.

      Servus, Moin und Hallo in die Runde.
      Vorab, . . . Sau g... roßartig das ihr für mich den (Nick-) Name frei gehalten habt :thumbsup:
      Also,...
      ich bin der Josh, hab schon paar Jahre auf dem Buckel und komme aus der Ecke Linz am Rhein. Und bevor ihr das Navi zücken müsst, Westerwald/ Neuwied ;)
      Bin früher (vor dem Ding mit Rock :sgzwinker: ) ca. 10 Jahre Mopped durch gefahren (So./Wi.), was aber schon wieder knapp 20 Jahre her ist.
      Nebenbei mach ich noch Musik, immer ganz hinten, der mit den Stöcken.
      Und warum bin ich jetzt hier?
      Die Sucht nach Benzin, Öl, Motorengebrüll und Wind im Gesicht, hat mich wieder eingeholt. Mein "Packesel" ist langweilig, will nicht kaputt gehen und immer nur tanken & Ölwechseln ist doof.
      Wieder nur 2 Räder inkl. Spaßfaktor ist mir zu gefährlich, aus dem Alter bin ich raus. Spaß geht auch langsamer auf 4 Rädern ;)
      Überlegt, geguggt und schlau gemacht hab ich schon länger nach so 'ner Karre.
      Hierzu auch vielen Dank an euch, ihr habt mich (voraussichtlich) vor Verzweiflung, Hass und Schlimmerem bewahrt :thumbup:
      Endgültig angefixt hat mich dann eine Bekannte, die mir mit ihrem Männe winkend in einem UTV entgegen kam.
      Das war vor ca. 3 Wochen und prompt 1 Woche später bzw. vor 14 Tagen, hatte ich mein Schnäppchen und Schätzchen in's Auto gepackt und Heim gekarrt.
      Wie jetzt, im Auto!? :sl: :grin:
      Ja,
      Nerf-Bar ab, Tacho ab (je 2 Schräubchen), Lenker lösen und nach unten drehen, Passt :coffee: :P

      Packesel.jpg

      So, hier noch paar Eckdaten:
      Explorer Stinger 250
      5500 Km (inzwischen 5600 ^^ )
      1. Hand
      Bj. 2013
      TÜV neu, war jetzt übrigens der 1. (Erste) TÜV, den hab ich selber gemacht, das Teil ist seit der letzten Inspektion vor 2 Jahren ca.100Km bewegt worden :D
      Zum Preis sag ich jetzt mal besser Nix, ich muss/ will es mir mit euch nicht schon mit dem ersten Post verkacken.
      OK, OK, aber nur weil ich mir ein Loch in den A...llerwertesten gefreut habe, . . . 3-Stellig :Haue:

      Hab ich was vergessen?
      Wenn Fragen sind fragen, hier mein (noch) namenloser Untersatz in Bisschen größer...

      Quadlers Stinger.jpg

      Auf ein freundlich, fröhliches Mitteinander :smileys10_2:
      Gruß, Josh

      I'm on my way . . . :sgknast: :squad:
      Mein User-Fred (klick mich)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Quadeler () aus folgendem Grund: Nerf-Bar vergessen

    • Moin,
      vielen Dank für die freundlichen Willkommensgrüße :Hallo:

      kendall schrieb:

      Du solltest bei DHL nebenbei als Instruktor arbeiten, für schwierige Transporte und Raummanagement
      Tja, Leute die mit Zollstock (für Klugschei... Gliedermaßstab ;) ) und Zahlen umgehen können, können die sich wohl nicht leisten :D
      Aber DHLer sind zu mindest bei mir noch die Guten.
      Gruß, Josh

      I'm on my way . . . :sgknast: :squad:
      Mein User-Fred (klick mich)
    • Moin
      Nachdem ich den (immer noch namenlosen Flitzer) jetzt 1 Monat mein Eigen nennen darf,
      hier mal ein kurzer Zwischenstand.
      Die Begeisterung ist weiter steigend, inzwischen hat auch meine "bessere Hälfte" akzeptiert,
      das Sie nicht mehr mit dem Auto von der Arbeit abgeholt wird :sl:
      Denke aber das Wetter tut da irgend wann sein Übriges.
      Probleme gab es auch schon, bestimmt was für's "Kuriositätenkabinett", gesehen/ erlebt habe ich sowas noch nicht.
      Fahre in einen Kreisel und ... möööööp, Kiste geht aus :sshock:
      Starten,... läuft, Gas geben,... aus X(
      Bei Vollgas kurzes Hochdrehen und direkt wieder Abfall bis kurz vor aus, dann wieder Hochdrehen, abfallen, usw. usf. ?(
      Glücklicher Weise nicht so weit weg von zu Hause, also mit Standgas und schleifender Kupplung ganz zart, auf dem Radweg :facepalm: , Richtung Heimat.
      Zwischen durch mal Vollgas probiert, außer einer riesen schwarzen Qualmwolke und Spritgestank brachte das aber nix.
      Zu Hause dann die Überraschung, Vergaser runter, aufgeschraubt, und....
      Findet den Fehler ... :coffee:

      Hauptdüse_klein.jpg

      Kleiner Tipp, die Schwimmerkammer habe ich so entnommen und hin gestellt, siehe Spritinhalt.
      Ach,... da ist nicht nur Sprit drin, gut beobachtet 8|
      Da liegt tatsächlich die Hauptdüse inkl. Stock in der Kammer und verweigert ihren Dienst :cursing:
      So etwas hab ich in ü. 20 Jahren "Mopped" noch nicht gehabt.
      Naja, zusammen gebaut, eingebaut, läuft. Ist ja fast wie Simson schrauben :sl:
      Also weiter im Text :hlapi:
      Da die Karre lange gestanden hat und ich 0 (Null) Fahrpraxis hatte, bin ich die mitlerweile "Ersten" 350Km ganz zart gefahren.
      In der Zeit gab es etliche Versuche mit dem ReifendrucK, von 1,0 bis 0,5 bar, weniger (0,5) fühlt sich schwammig an, mehr (0,8-1,0)ist holprig in den Kurven.
      Werde beim nächsten Tankstopp mal die "ominöse" 0,8/0,5 bar Mischung testen.
      Etwas Feintuning am Versager Vergaser gab es noch, das Gemisch war etwas dürftig eingestellt (1/2 Drehung raus).
      Aber die "Schonzeit" ist jetzt mal endlich vorbei. Habe schon paar Lieblingskurven die ich auch mit dem Auto nicht schneller fahre/ fahren kann :saint:
      Und gestern hab ich mal den Tacho "geeicht" ^^
      Das Fahrgefühl ist ja schon ganz gut, wirklich einschätzen konnte ich das Tempo trotzdem nicht.
      Also Handyhalter an den Hobel, Smarty dran, Navi an, und go... :squad:

      Das Ergebnis hat mich doch etwas überrascht, hätte mit einer größeren Abweichung gerechnet und schon gar nicht mit dem Endergebnis :notworthy:

      Tacho / Navi:
      40 = 38
      60 = 54
      80 = 76
      100 = ?( Tja, leider vibriert die Karre so, das man nicht mehr genau lesen/ erkennen kann was da steht :D aaaber...
      bei 105 (+/- Nadelbreite) erkennt man das die Anzeige von 2 auf 3-Stellig wechselt 8o :thumbsup:
      Hätte nie und nimmer damit gerechnet das der Hobel tatsächlich 100 läuft, zumals mit 85 angegeben.
      Jetzt muss ich doch mal guggen was für "Zähne" da montiert sind, obwohl mir das jetzt so ziehmlich egal ist.
      Getestet übrigens am Rhein entlang (B42) also nicht bergab mit Rückenwind und Heimweh.
      Klar, angenehme Reisegeschwindigkeit ist das dann nicht mehr, bei 80 kann man es aber durchaus etwas länger aushalten.
      Kommt ja auch dem Motor & Tank zu Gute wenn man "nur" 2/3 Gas fährt :Streicheln: ( Den gibt's noch nicht für Jungs ;) )
      So weit so gut erst mal, über Kommentare freue ich mich natürlich :)
      Gruß, Josh

      I'm on my way . . . :sgknast: :squad:
      Mein User-Fred (klick mich)
    • ANZEIGE
    www.quad-world.de
    ANZEIGE
    www.quadtuner.de
    ANZEIGE