AD
AD

KXR 250 "stirbt" beim Gangeinlegen (geht aus)

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • KXR 250 "stirbt" beim Gangeinlegen (geht aus)

    Hallo,

    wir haben da ein kleines Problem, unsere KXR 250 (Bj. 2004; ca. 14.000km) geht plötzlich beim Gangeinlegen aus. Die Bremsen sind gezogen, und alle Bremslichtschalter funtionieren. Das Gestänge der Schaltung habe ich (hoffentlich richtig, nach meiner englischen Anleitung) justiert.
    Habe schon die Suchfunktion benutzt, aber keine Lösung außer den oben genannten Punkten gefunden.
    Nach meinem Gefühl würde ich sagen, dass das Gangeinlegen relativ "ruppig" erfolgt, und der Motor "abgeschaltet" wird.
    Wer hat Tips?
    Danke
  • Stellt der Motor ab weil weil ihm beim Gang einlegen die Zündung unterbrochen wird, das ist dann ein Problem mit dem Gangsensor oder der Gangkontrolleinheit bzw der Einstellung
    Oder wird der Motor direkt abgewürgt weil deine Kupplung nicht sauber trennt?
    Das sind zwei verschiedene Dinge die man erst mal wissen muss um den Fehler zu erkennen.
  • Ich glaube die Zündung wird unterbrochen. Habe mal versucht den Gang in "Superzeitlupe" einzulegen, wenn der Moment kommt wo der Gang greifen soll ist schlagartig Schluss.
    Habe jetzt natürlich keinen Vergleich, zwischen deinen beiden erwähnten Ursachen.
  • Du musst doch merken ob das Fahrzeug einen Ruck nach vorn macht wenn du den Gang einlegst. In dem Fall ist es was Mechanisches Kupplung usw.
    Ruckt es nicht und der Motor bleibt einfach stehen, dann wird wahrscheinlich die Zündung unterbrochen. Das könntest du prüfen falls du dir nicht sicher bist.
    Wird die Zündung unterbrochen hast du zwei Möglichkeiten.
    1. Den Gangsensor, die Gangkontrolleinheit und die Verkabelung prüfen. Danach die defekten Teile erneuern und alles sollte wieder OK sein.
    2. Die "Abschaltung" überbrücken. Dann brauchst du nix neues denn die Abschaltung ist außer Funktion gesetzt.
  • Habe heute noch mal getestet, das Quad macht einen deutlichen Ruck, sowohl vorwärts wie rückwärts. Wobei es rückwärts sogar ein paar Meter fährt.
    Also muss die Fehlersuche wohl in Richtung Kupplung etc. gehen.
    Hat jemand einen Tipp, was man und wie, als erstes prüfen sollte. Der Fehler trat recht plözlich auf.
    Das einzige was mir noch dazu einfällt, dass unser Sohn als letzte Fahrt davor eine 280km Tour mit dem Quad gemacht hat.

    Danke für Tipps
  • Wenn du dir ganz sicher bist dass es ein mechanisches Problem ist, dann mach die Varioseite auf prüf ob an der Kupplung eine Feder gebrochen ist oder sonst was nicht OK ist.
    Wenn du noch nicht 100% sicher bist, dann bock das Ding hinten auf und leg den Gang bei freien Rädern ein. Bleibt der Motor dann an, ist es Mechanisch. Geht der Motor dann immer noch aus, dann wird dir wohl in dem Moment die Zündung abgestellt.
    Noch eine Frage, ist die Leerlaufdrehzahl vielleicht höher als vorher als noch alles OK war?
  • Auf das mit dem Aufbocken hätten wir ("Dussels"-so sagt man im Norden) natürlich auch schon kommen können, werden wir morgen Abend mal probieren.
    Mit der Leerlaufdrehzahl hatte ich auch schon probiert, auch wenn die "max. niedrig" ist geht die Maschine aus.
  • So, sind jetzt endlich nach Krankheit und "Winterschlaf" wieder aktiv geworden. Mit Aufbocken läuft das Quad problemlos. Variomatikdeckel demontiert, dort lagen 3 kleine halbe "Drahtringe" lose drin. Schätze mal auf Kupplungsfedern. Oder was ist eure Meinung? Haben versucht die Kupplungsglocke zu demontieren, aber bis jetzt leider nicht geschafft, Mutter mehr als fest! Wie sind die Erfahrungen, Kupplung komplett tauschen oder kann man auch die Federn wechseln? Günstige Bezugsquelle?
    Danke für Rückinfo.
  • AD
www.quad-world.de
AD
www.quadtuner.de
AD
AD