AD
AD

Defekte Lichtmaschine oder Spannungsregler?

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Defekte Lichtmaschine oder Spannungsregler?

    Hey Leute,
    Ich bin seit kurzem Besitzer einer Suzuki LTR 450 und habe leider seit dem Kauf Probleme mit der Elektrik.
    Braucht man Strom (Licht oder Blinker) während der Fahrt wird die Batterie leer und das Quad springt nachdem abstellen nicht mehr an. Die Batterie wurde bereits durch eine neue ersetzt. Somit vermute ich, dass der Spannungsregler oder die Lichtmaschine einen Defekt hat.
    Habt ihr Tipps für mich wie ich testen kann was von beidem kaputt ist ?

    Vielen Dank für eure Infos!
  • Zunächst mal die Ladespannung testen.
    Multimeter an die Batteriepole anklemmen und messen.
    Wenn der Motor steht sollten es ca 12,5v sein.
    Motor starten und auf etwa 3000 Umdrehungen halten, Jetzt sollte das Multimeter 13,3-14,5V anzeigen.
    Wenn wir wissen was dabei raus gekommen ist testen wir weiter.
  • AD
  • Das Problem ist mein Tacho zeigt
    Mir die umdrehungen nicht genu an
    Woher bekomm ich den richtigen spannungsregler und die Lichtmaschine für das Quad her weil typisiert ist es unter dresel MCT LTR450 somit bekomme ich keine Teile
    Beim Suzuki Händler direkt hat jemand die richtigen Artikelnummer oder eine Seite wo ich die Teile bestellen kann
    Danke
  • ist leider der klassiker bei der ltr, hatte ich auch an meiner mit dem Regler)

    was für ein tacho ist denn verbaut? das signal abzufassen ist auch recht beschissen bei der ltr.
    Wenn der Porsche es schaft den LKW vor dem Ortseingangs Schild zu überholen, dann schaffe ich das auch!!

    Gruß Matthias

    The post was edited 1 time, last by yasuniracing ().

  • Adonis wrote:

    Das Problem ist mein Tacho zeigt
    Mir die umdrehungen nicht genu an
    Woher bekomm ich den richtigen spannungsregler und die Lichtmaschine für das Quad her weil typisiert ist es unter dresel MCT LTR450 somit bekomme ich keine Teile
    Beim Suzuki Händler direkt hat jemand die richtigen Artikelnummer oder eine Seite wo ich die Teile bestellen kann
    Danke
    Willst du denn Teile bestellen oder erst testen was kaputt ist :?:
    Du brauchst zum messen keinen DZM, einfach ein wenig Gas geben das genügt.
  • Servus Habbi, wir haben jetzt die Batterie so überprüft wie du es mir gesagt hast. Haben 12,68V bei Zündung ein jedoch Motor aus, haben den Motor dann gestartet und haben 12,51V konstant. Hilft dir das weiter oder ist das aussagekräftig was genau defekt ist? Danke schon mal ✌
  • Adonis wrote:

    Servus Habbi, wir haben jetzt die Batterie so überprüft wie du es mir gesagt hast. Haben 12,68V bei Zündung ein jedoch Motor aus, haben den Motor dann gestartet und haben 12,51V konstant. Hilft dir das weiter oder ist das aussagekräftig was genau defekt ist? Danke schon mal ✌
    wenn er warm wird misst du dann was anderes?
    Wenn der Porsche es schaft den LKW vor dem Ortseingangs Schild zu überholen, dann schaffe ich das auch!!

    Gruß Matthias
  • AD
www.quad-world.de
AD
www.quadtuner.de
AD