AD
AD

Batterie wird leergelutscht nach Umbau auf LED Beleuchtung

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Batterie wird leergelutscht nach Umbau auf LED Beleuchtung

    New

    Vielleicht hatte schon mal jemand dasselbe Problem.
    Habe dieses Kit
    bikepartshop.de/bike-tech-lohm…dly-hurricane-320-450-500
    erworben.
    Eingebaut...funktioniert gut.
    Jetzt mein Problem, nach 2 Wochen wenn ich das Quad nicht bewege ist die Batterie leer,das war vorher nicht so. Habe alle Kabel überprüft.
    Meine Idee sind die parallel geschalteten Widerstände die eingebaut werden sollen,wegen Blinkerrelais.
    Wenn ich die weglasse geht der Blinker zu schnell ( fehlende Last).
    Würd mich über ein paar Ideen freen, hab keine Lust ständig eon Batterieladungsgerät dran zu stecken
    Ja klar kannste das so machen...aber dann ist es halt scheisse
  • AD
  • New

    Wenn du nicht grad was falsch angeklemmt hast liegt da ein anderer Fehler vor. Mit der Beleuchtung hat das nichts zu tun. Wenn du ein Multimeter hast dann mess einfach mal ob bei abgestelltem Fahrzeug Strom von der Batterie gezogen wird. Ein-zwei milli Ampere sind erlaubt, alles was drüber ist sollte geprüft werden.
    Es sind aber noch andere Fehler denkbar.
  • New

    Das ist ein allgemeines Problem bei den Modellen. Zwei 500er hier haben das auch.Nach zwei Wochen startet die Maschine kaum. Nach drei Wochen ist die Batterie entladen.
    Der Ruhestrom liegt bei rund 4,5mA. Was da genau so viel Strom zieht weiß ich nicht.
    Ich habe das Problem durch einen Batterietrennschalter umgangen.
  • New

    Eine größere Batterie oder dauernd laden ist wie Kopfschmerztabletten nach dem saufen. Die Schmerzen lassen etwas nach, aber die Ursache ist nicht behoben.
    Schreib doch mal ob die geladene Batterie genau so schnell leer wird wenn du sie abklemmst. Vielleicht ist ja auch die Batterie im Eimer.
  • New

    Tja...nach langem rumgedokter heute,mit sehr viel Geduld beim Ladegerät ( nach 14 Stunden laden abgebrochen, aber laut Anzeige 80% geladen) hab ich dann mal einen Versuch gewagt...
    Starter gedrückt, ein lauter Knall...Kurzschluss in der Batterie
    Hab heute ne Gel eingebaut und ne schöne grosse Runde gefahren. Werd jetzt bei länger Standzeit ein Erhaltungslader dranhängen und mich mal um einen Batterietrennschalter kümmern.Ist auf Dauer einfacher
    Den Ruhestrom werd ich am WE mal messen.
    Aber Ladung scheint in Ordnung zu sein 14,4 V bei 5000Touren. bei 2500 so um die 13V
    Ja klar kannste das so machen...aber dann ist es halt scheisse
  • AD
www.quad-world.de
AD
www.quadtuner.de
AD