Posts by Steffen-W

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!

    Doof gefragt...

    M&S sind die sogenannten Allwetter-Reifen, richtig?


    Ich überlege mir auch, mir Reifen zuzulegen, die besser für Straße geeignet sind... Hab aktuell reine Geländereifen...

    Nee, nicht richtig.
    Die Abkürzung M+S steht für "Matsch und Schnee". Die Kann jeder Hersteller einfach so aufbringen.
    Ab 1. Oktober 2024 nicht mehr als Winterreifen zulässig. Quelle: bussgeldkatalog.org

    Und dann gibt es anscheinend noch eine Ausnahme bei Lof Zulassung wonach bei diesen immer noch M&S als ausreichend gilt.

    Ein mal auf der Rückfahrt unserer Hochzeitsreise morgens um 1 Uhr ein Reh erwischt, war sofort tot, nur mussten wir dann im Nirgendwo über 1 Stunde warten bis die Polizei da war.


    Und 1 mal morgens 6 Uhr mit dem Motorrad dazugekommen als ein Überläufer angefahren wurde. Der hatte noch gelebt aber Rückgrat war gebrochen. Habe ihn dann erlöst indem ich ihn an den Hinterläufen gehalten habe und wie beim Axt schwingen mit dem Genick auf die Kante der Leitblanke geschlagen habe. Danach den Örtlichen Jäger angerufen und gesagt wo er den Kadaver abholen kann. Der hat sich noch bedankt das er sich Zeit lassen kann und nicht direkt für den Fangschuss kommen muss.

    Guten Tag,

    ich habe seit letztem Monat Probleme mit meiner KingQuad 750. Bj. 2014, ca. 8000 km, 470 Betriebsstunden.


    Beim letzten Schneefall habe ich meinen Sohn für 20-30 Minuten mit dem Schlitten gezogen. 100 Meter vor zuhause ist die King dann einfach im Leerlauf aus gegangen und ließ sich nicht mehr starten. Habe es dann noch mit Startpilot versucht, aber auch das brachte keine Hilfe.


    Also nach Hause geschleppt und Ladegerät angeschlossen, weil nach den ganzen Startversuchen die Batterie ziemlich leer war.


    Am nächsten Morgen sprang die Maschine dann wieder ohne Probleme an. Meine Vermutung war dann das sie einfach abgesoffen war und ich habe mir keine weiteren Gedanken gemacht.



    Letzte Woche war ich dann Tanken, 6 Kilometer hin, 6 Kilometer zurück. Alles kein Problem. Als ich dann aber noch mal kurz los bin hatte sie auf einmal gefühlt Zündaussetzer bei niedrigen Drehzahlen. Nach dem Anhalten ging sie dann auch sofort im Leerlauf aus.


    Wieder nach Hause geschleppt, die Verkleidung abgebaut und Zündkerzen (Habe die Version mit 2 Kerzen) ausgebaut. Beim Prüfen der Kerzen war kein Zündfunke vorhanden.


    Am nächsten morgen als sie kalt war ist der Motor wieder ohne Probleme angesprungen.


    Also neue Zündkerzen bestellt da es noch die ersten Kerzen aus 2014 waren und diese dann gestern eingebaut. Dabei noch die Batteriepolle und Anschlusskabel gesäubert und die Stecker die unter der Sitzbank sind auseinandergezogen und mit Multispray eingesprüht.



    Nach dem Wechsel der Zündkerzen springt der Motor kurz an und geht nach ein paar Sekunden wieder aus. Mit leichtem Gas geben bleibt der Motor ohne Probleme an.


    Habe dann an der Plussleitung und dem Rahmen / Motor mit einem analogen Spannungsmesser gemessen. Die Bordspannung beträgt 12 Volt und geht nach dem Starten des Motors sofort auf 14 Volt hoch.

    Im Link ein Video mit Ton.



    Die Batterie ist auch noch die Erste von 2014, ich kann mir aber nicht vorstellen das es an der liegt da die Spannung ja sauber gehalten wird.



    Es gibt auch keinen Unterschied ab Licht an oder aus.



    Hatte jemand schon mal das gleiche Problem und kann mir eine Lösung vorschlagen?

    Empfehlen kann ich ein Suzuki Kingquad.

    Hat ne Kurze Sitzbank. Für den Landwirtschaftlichen Einsatz wo meistens keine großen Strecken gefahren werden aber kein Problem. Ich 100 kg fahre mit meiner Frau 70 kg und unserem 5 Jährigen Sohn auf unseren Wiesen damit. Erwachsene auf die Sitzbank und Kind vorne auf die Tankatrappe.


    Bin selber viel Landwirtschaftlich unterwegs, Weidezäune bauen usw.. Daher habe ich mich für ein ATV mit Anfahrkupplung entschieden. Die Kingquad so wie die Yamahas und ich glaube auch Kymco haben eine Fliehkraftkupplung die im Öl läuft. Damit kann man sanft auch unter Last anfahren. Auch ist bei denen das Allrad System einfach gehalten. Knopf drücken und Allrad wird eingeschaltet, Hebel umlegen und die Sperren sind aktiv.

    Bei anderen Marken wird das anfahren über schleifende Vario Riemen realisiert was höheren Verschleiß und ruppiges Anfahren bedeuten kann.

    Dann gibt es auch Modelle mit Automatischem Allrad und Sperren, solange die Funktionieren ist es vermutlich auch gut. Aber die Sensoren und Steuergeräte die dafür benötigt werden sind halt auch immer eine Fehlerquelle.


    Ganz wichtig ist auch die Anhängelast. Bei vielen Modellen ist die je nach abnehmendem TÜV /DEKRA/ usw. unterschiedlich. Also unbedingt vorher darauf achten.

    Oh ja,


    habe in meiner Jugend meine 125 Enduro bestimmt 30 Minuten die Straße hoch und runter geschoben weil sie einfach nicht anspringen wollte.

    Mann habe ich geflucht als ich irgendwann auf den Killschalter geschaut habe.



    Aber wenn nicht mal das Display geht ist es vermutlich ein anderes Problem.

    Wisst ihr mit wie vielen Zellen die LiIo Akkus arbeiten?

    Diese Zellen haben ja eine Spannung von 2,8 bis 4,1V

    Bei 3 Zellen hat man man bei 4,1V ja 12,3V in Summe aber nur bei 3V Zellenspannung nur mehr 9V Akkuspannung.

    Bei 4 Zellen wäre die Spannung vollgeladen aber dann 16,4V, und leer ca 12V

    Bei den oben verlinkten Akkus handelt es sich um LiFePO4 Akkus. Da sind 4 Zellen in Reihe und je nach Kapazität n+1 Parallel geschaltet.

    Ladeschlussspannung beträgt ca. 3,6 Volt, also ca. 14,4 Volt (genaue Daten müssen dem Datenblatt der Verwendeten Zellen entnommen werden). Die Zellen haben die Eigenschaft das sie über einen weiten Entladebereich (ca. 15% - 95% Ladezustand) ihre Spannung zwischen 3,2 und 3,4 Volt halten, so das auch fast leere Akkus noch Leistung liefern können.

    Daher können diese Zellen auch gut als Ersatz für Bleiakkus verwendet werden.

    Vergleich Entladekurve LiFePO4 zu Bleiakku

    Mir währe das zu gefährlich wenn jeder meine Winde benutzen könnte wenn ich nicht da bin. Und zum Beispiel das Seil komplett gegen das Seilfenster einziehen würde.


    Ich habe bei meiner King Quad auch eine Fernsteuerung für die Winde nachgerüstet.

    Dabei habe ich auch gleich einen Schalter unter die Sitzbank gelegt mit dem ich die Winde standartmäßig komplett abschalten.


    Ich hatte damals die Befürchtung dass die Winde einfach los geht wenn in der Nähe einer sein Garagentor öffnet und zufällig die passenden Fernbedienung verwendet.


    Oder wenn ich ein Kind oder einen zu neugierigen Erwachsenen dabei habe der die Finger nicht bei sich behalten kann.