Strom abgreifen - Zündschloss Zündung an ..

  • Bei meiner King war ein schönes Outdoornavi verbaut was auch über das Bordnetz geladen wird.


    Leider wurde es einfach an die Batterie angeschlossen so dass es immer lädt egal ob die Zündung an oder aus ist .


    Das hat zufolge , dass das Navi immer an ist und schwups war die Batterie leer .

    Total blöde es so anzuschließen .


    Ich möchte dass es angeht sobald die Zündung angeht .


    Gibt es einen Schaltplan irgendwo wo man schauen kann wo ich vom Plus irgendwo was

    abgreifen kann .


    Ich habe gesehen , dass die King noch eine Bordsteckdose hat wo ich mal schauen will ob diese permanent oder mit der Zündung an ist .


    Hat jemand eine Idee von wo ich etwas

    abgreifen kann weil er es Ggf auch schon gemacht hat ???


    Vielen Dank

  • AD
  • Eben getestet und die Steckdose geht mit der Zündung an …


    Jetzt schaue ich mal ob die eine Sicherung hat und dann könnte ich ja einfach ein Stromdieb an die Kabel machen was für das Navi reicht und dann ist es endlich richtig angeschlossen

  • Eben getestet und die Steckdose geht mit der Zündung an …


    Jetzt schaue ich mal ob die eine Sicherung hat und dann könnte ich ja einfach ein Stromdieb an die Kabel machen was für das Navi reicht und dann ist es endlich richtig angeschlossen

    man verwendet keine Stromdiebe an Offroad-Fahrzeugen, kannst evt. beim PKW im Innenraum machen, aber sonst ist das Müll. Gibt ja solche Doppelstecker die du einfach am Steckdosenanschluß dazusteckst.

  • quad-world.de - Onlineshop
    AD
  • Danke ,


    Ich schaue mal wo die Steckdosen Kabel hinlaufen , aber sie müssen ja irgendwo unter der Sitzbank am Sicherungskasten rauskommen …

    Und da ist auch alles trocken und unbelastet und von da greife ich es ab …


    Morgen Nachmittag gehe ich das mal an …

  • AD
  • Das habe ich doch vor … bzw an dessen Kabel will ich andocken.


    Wenn das Kabel ja irgendwo nach oben geht dann kann ich ja auch da dran gehen und muß es nicht bis dort hin herunterlegen ….


    Ich muss es mir mal anschaue wie die Steckdose dort am Kabel ist …Ggf löte ich das andere dazu …

  • So , heute ist es vollbracht .


    Alles zerlegt und hier ist es schon eher wie im PKW mit Stecker und co als reine Bastelbude

    Aber unterm Sitz habe ich am Kabelbaum gesehen , dass jemand schon mal einen Abgang gelegt hatte und nach dem Messen , siehe da es war der Pluspol der mit der Zündung angeht und da habe ich es direkt eingelötet.


    Jetzt geht das Navi mit der Zündung an und aus so wie es sein soll ….

  • quad-world.de - Onlineshop
    AD
  • Hauptsache es funktioniert und du bist zufrieden. :thumbup:


    Warum du aber vom Lenker bis unter die Sitzbank gegangen bist verstehe ich nicht? Ist deine Steckdose nicht in der Nähe des Lenkers montiert?