Access 850

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!

  • Hallo zusammen ich habe seit gestern eine Access 850 Extreme .2900 km von 2018 .aber wenn ich Gas gebe verschluckt sie sich manchmal und hat bei Gas loslassen Fehlzündung. Ich wollte jetzt erst mal Zündkerze und Ölwechsel machen und dann mal schauen .Hat jemand von euch auch schon mal das Problem gehabt? Bitte um Hilfe !!!!!!!!! :(

  • Bei der Probefahrt 5 min ist Sie gut gelaufen

  • Das ist ein Privat Kauf und ich möchte Sie gerne behalten ist ja nicht immer 😟👍

  • Super Danke das ist schon mal eine Idee .Schaue Morgen sofort danach

  • Also beide Deckel abnehmen nicht nur mit Licht reinschauen 👍ok

  • Hallo, hast du Fehler im Display hinterlegt?


    habe das selbe Problem und dazu kommt noch, dass die Maschine aus geht und danach auch die Motorkontrolle leuchtet (wenn die MKL an ist geht das Quad ca. 1-2 Stunden nicht an).

    Leider hat das Modell kein OBD bis BJ 2020.


    Fehler im Speicher waren:


    Lambdasonde P0134/P0030 (wurde beseitigt, Krümmer geschweißt und Sonde neu)


    Das Problem ist aber immer noch vorhanden.

    Habe Benzindruck gemessen und der ist bei 3 Bar.

    Getauscht wurde bisher der Ansaugluft Temperatursensor, Drosselklappensensor, Zündspule, Zündkabel, Zündkerze leider ohne Erfolg.

    Dicht ist alles bzw zieht keine Fremdluft.


    Ein Fehler ist weiterhin vorhanden.


    P0560 habe ich auch noch im Fehlerspeicher aber die Werte der Batterie, Lichtmaschine und Laderegler scheinen alle in Ordnung zu sein.


    Werde demnächst noch die Einspritzdüse tauchen und hier berichten.

  • Wie hast Du das denn geprüft das das Fahrzeug keine Falschluft zieht?

    Wenn Du sicher sein möchtest - starten und von aussen Bremsenreiniger auf Ansaugstutzen und Verbindungen - dreht der Motor höher zieht er Falschluft, wenn nicht ist alles ok im Ansaugbereich.

  • Genau so habe ich es auch gemacht und auch nicht nur einmal.


    Mein Problem besteht schon seit dem Kauf (privat) wie auch beim Themen Ersteller.

    Fahrzeug abgemeldet gewesen, kurz im stand warmlaufen lassen und paar Runden auf einer Seitenstraße gedreht da das Fahrzeug abgemeldet war.


    Heutzutage ist Ehrlichkeit ein seltenes gut und das Problem bestand definitiv schon vor dem Verkauf.

  • In der Anzeige habe ich keine Fehlermeldung geht auch nicht aus .Sie verschluckt sich nur wenn ich Vollgas gebe .bin jetzt 40 km gefahren und 2 mal bei Gas wegnehme Fehlzündung gehabt ,sonst läuft Sie normal

  • In der Anzeige habe ich keine Fehlermeldung geht auch nicht aus .Sie verschluckt sich nur wenn ich Vollgas gebe .bin jetzt 40 km gefahren und 2 mal bei Gas wegnehme Fehlzündung gehabt ,sonst läuft Sie normal

    wie stellt sich das denn dar, knallt es extrem?

    gruß Matthias


    "Lieber 50 Jahre brennen als 100 Jahre lodern."

    Freunde zu finden die die selbe "psychische störung" haben wie du..... UNBEZAHLBAR!!!

  • Ich habe jetzt mal Zündkerze und Öl mit Filter gewechselt und festgestellt das die schellen am ansaugstutzen lose gewesen sind Gummi sitzt aber noch richtig .Habe Sie jetzt mal voll angekrallt . Ich mache Morgen Probefahrt und werde berichten

  • Sorry habe ich eine NG ?

    Meine ist von 08.2018 Access shade xtreme 850 Efi

  • Nein hast du nicht,die gibt es erst ab 2020.die nennt sich dann Access shade Xtreme 850 NG.heist nur soviel wie next Generation,mehr nicht.da wurde einiges überarbeitet und deswegen das kürzel ng.