Nach paar minuten würgt er ab

  • Guten Abend zusammen,


    habe seit langem mal wieder ein paar Probleme ein paar konnte ich selbst beheben, aber das eine macht mir große Sorgen. Irgendwas hat der Vergaser für ein Problem. Ich starte das ATV mit/ohne Choke. Er läuft meistens ca. 5 Minuten, je nach mit oder ohne Choke entsprechende Drehzahl, und dann geht er schwups aus obwohl er recht warm wird und lässt sich nicht mehr starten auch mit Choke und sogar Bremsenreiniger startet er nicht. Wenn ich Glück habe dann startet er selten gleich oder nach paar mal wieder aber meistens startet er nie. Ich bin verzweifelt und weiß nicht weiter. Ich habe aber die Vermutung das der Vergaser zu fett oder zu mager ist und weiß nicht wie ich das am Schwimmer/-ventil perfekt einstellen kann/soll. Das Ventil habe ich mal raus gebaut vorgestern und mit Bremsenreiniger gereinigt.

    Vielen Dank schonmal für tipps und eure Antworten

  • Dann würde ich zu erst abklären ob es:

    1. Eine Kraftstoff Sache , also Vergaser, Benzinhahn, Benzin Filter, usw ist.

    2. Oder ob es eine Elektrische Störung, also Zündungsstörung ist.

    So kannst du gezielt im richtigen Bereich auf die Fehlersuche gehen, das spart Zeit und Geld.

  • Ganz primitiv, um zu sehen, ob er überhaupt funkt, kannst Du die Kerze rausdrehen, wieder in den Stecker stecken, gegen Masse halten und starten..

    Dann sollte der Zündfunke schön zu sehen sein..


    OBACHT STROM..


    Da kann's Dir eine bruzzeln, wenn Du passend hin kommst..

    Wer anderen eine Grube gräbt, braucht ein Grubengrabgerät..:sl:

  • Wenn er selbst mit Bremsenreiniger nicht startet, wenn das richtig gemacht wurde, dann würde ich schon mal eher nicht auf ein Kraftstoffproblem tippen, damit müsste der Motor ja wenigstens kurz zünden.

    Gruß Eric


    Wahnsinn, wenn man bei dem Wort "Mama" vier Buchstaben tauscht, erhält man auf einmal das Wort "Bier" ist das nicht verrückt?

  • AD
  • Andererseits springt der Hobel mit kaltem Motor wohl problemlos an, ein Zündfunke ist also vorhanden.


    Mit dem Spritt aus der Schwimmerkammer läuft der Motor keine 5 Minuten, aus dem Tank muss also Benzin nachfließen, ist evtl. die Tankentlüftung zu?

    Wird der Fehler evtl. durch die ansteigende Motorwärme verursacht? :/

  • quad-world.de - Onlineshop
    AD
  • Zündfunke kommt habe ich alles mal gecheckt manchmal hatte ich das Glück das er mit Bremsenreiniger nach paar Minuten angesprungen ist. Was ich letzten Sonntag probiert habe ist lange mit hoher Drehzahl zu fahren und dann irgendwo kurz geparkt motor aus und dann wieder an, da hat er einmal gespackt und dann gings wieder, also es ist eher ein hin und her mit vielen hin‘s :(

    Wo kann durch Motorwärme Druck entstehen? Ich hab manchmal die Situation das wenn er versucht zu starten und ich kurz warte mit dem starten das er dann irgendwo ein leichten Ausstoß von Luft lässt. Auspuffanlage? Luftfilter?

  • Also Sprit läuft definitiv nach?

    Bist du mal ohne oder mit geöffnetem Tankdeckel gefahren?

    Gruß Eric


    Wahnsinn, wenn man bei dem Wort "Mama" vier Buchstaben tauscht, erhält man auf einmal das Wort "Bier" ist das nicht verrückt?

  • AD
  • Andererseits springt der Hobel mit kaltem Motor wohl problemlos an, ein Zündfunke ist also vorhanden.


    ….ist evtl. die Tankentlüftung zu?

    Mach doch mal einen Test und lass den Hobel mal mit geöffneten Tankdeckel laufen.

    Ich hab schonmal von so einen Problem gehört. Des Rätsels Lösung war ein neuer Tankdeckel und fertig.

    Manche Menschen reagieren verwirrt wenn ein Satz

    nicht so endet wie sie es Kartoffelbrei.;)

  • Wenn dein Tank nicht mehr als halb voll ist, dann kannst du viele viele km fahren bevor sich ein ausreichender Unterdruck aufgebaut hat der zu solchen Störungen führt.

    Außerdem hat dein Fahrzeug eine Benzinpumpe. Die würde bei einer verstopften Belüftung dir wahrscheinlich eher den Tank platt saugen.

    Das es bei dir an einer verstopften Belüftung liegt ist daher eher unwahrscheinlich.

  • Außerdem hat dein Fahrzeug eine Benzinpumpe

    Das klingt plausibel.

    Aber bei den "alten" vergasermotoren, insbesondere bei Motorrollern kommt das durchaus öfter vor. Meistens ist nur ein Loch im Deckel, das als Belüftung dient, verstopft.

    Dann startet er, fährt 2 km und geht einfach aus..

    Wer anderen eine Grube gräbt, braucht ein Grubengrabgerät..:sl:

  • quad-world.de - Onlineshop
    AD
  • Wenn bei dem Fahrzeug der Tank nicht über halb voll ist, dann sorgt die Benzinpumpe dafür das du sicher an die 100km fahren kannst bevor sich eine verstopfte Tankbelüftung bemerkbar mach. Nur wenn der Tank randvoll ist kommt die Pumpe nicht lange gegen ein Vakuum an.

    Ich fahr selbst so ein Ding seit 2009, da kennt man so langsam die Kinderkrankheiten. :)

  • AD
  • quad-world.de - Onlineshop
    AD
  • Das klingt plausibel.

    Aber bei den "alten" vergasermotoren, insbesondere bei Motorrollern kommt das durchaus öfter vor. Meistens ist nur ein Loch im Deckel, das als Belüftung dient, verstopft.

    Dann startet er, fährt 2 km und geht einfach aus..


    Wenn bei dem Fahrzeug der Tank nicht über halb voll ist, dann sorgt die Benzinpumpe dafür das du sicher an die 100km fahren kannst bevor sich eine verstopfte Tankbelüftung bemerkbar mach. Nur wenn der Tank randvoll ist kommt die Pumpe nicht lange gegen ein Vakuum an.

    Ich fahr selbst so ein Ding seit 2009, da kennt man so langsam die Kinderkrankheiten. :)

    Also ist da was dran mit offenem tankdeckel? mal fahren und schauen ob es der ist der das problem verursacht?